Photos TP

Photos d'engins de Travaux Publics
Nous sommes le 13 Nov 2019 00h32

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 200 messages ]  Aller à la page Précédente  1, 2, 3, 4, 5, 6 ... 10  Suivante
Auteur Message
 Sujet du message: Re: Remise en route d'une TY2P
MessagePosté: 19 Mar 2010 13h53 
Hors ligne

Inscription: 18 Juin 2009 13h54
Messages: 40
Localisation: Savoie
Et ben : bravo :bravo:

très belle série de photos sur le démontage d'un moteur merçi

petite question en passant d'un ignare en mécanique : à quoi sert les 2 troux qui étaient prolongés par 2 tubes à coté des troux des cylindres (je sais pas si je me suis fait comprendre là) .


Haut
 Profil  
 
 Sujet du message: Re: Remise en route d'une TY2P
MessagePosté: 19 Mar 2010 19h47 
Hors ligne
Avatar de l’utilisateur

Inscription: 21 Déc 2005 23h58
Messages: 5351
Passages des tiges de culbuteurs, hé oui pas encore d'arbre à cames en tête à cette époque.


Haut
 Profil  
 
 Sujet du message: Re: Remise en route d'une TY2P
MessagePosté: 19 Mar 2010 23h05 
Hors ligne

Inscription: 18 Juin 2009 13h54
Messages: 40
Localisation: Savoie
Ah d'accord , merçi de m'avoir instruit .


Haut
 Profil  
 
 Sujet du message: Re: Remise en route d'une TY2P
MessagePosté: 20 Mar 2010 11h56 
Hors ligne
Avatar de l’utilisateur

Inscription: 21 Déc 2005 23h58
Messages: 5351
A charge de revanche.


Haut
 Profil  
 
 Sujet du message: Re: Remise en route d'une TY2P
MessagePosté: 21 Mar 2010 18h53 
Hors ligne

Inscription: 06 Avr 2009 17h12
Messages: 327
Localisation: Basse Normandie (Caen)
La suite du démontage...
Finit le démontage, tout est propre. Reste plus qu'à trouver des coussinets et reprendre les photos à l'envers pour retrouver l'ordre :ouille:

Image
By tytoujours, shot with DSC-W70 at 2010-03-21

Image
By tytoujours, shot with DSC-W70 at 2010-03-21

Image
By tytoujours, shot with DSC-W70 at 2010-03-21

Si certains ont des info sur des astuces ou des points importants au remontage, je suis preneur...


Haut
 Profil  
 
 Sujet du message: Re: Remise en route d'une TY2P
MessagePosté: 21 Mar 2010 22h18 
Hors ligne
Avatar de l’utilisateur

Inscription: 21 Déc 2005 23h58
Messages: 5351
tu n'as repéré l'ordre de tes bielles et des palliers?


Haut
 Profil  
 
 Sujet du message: Re: Remise en route d'une TY2P
MessagePosté: 21 Mar 2010 22h44 
Hors ligne

Inscription: 06 Avr 2009 17h12
Messages: 327
Localisation: Basse Normandie (Caen)
Oulaaaaaaaaaaaaa, biensur que si...
Tout est repéré et pointé. Je n'ai pas posté de photo du bloc notes... :jesors:
Sur la boite des paliers tu as des petites étiquettes collées sur les cotés qui me donne une répère rapide puis tout est sur papier. Si tu remarques bien, les cales axiales des paliers sont sur le n°2 et le n°5 reçoit la pompe à huile.
Quant aux bielles, elles sont numérotées, avec leurs chapeaux.
De même pour la distribution, elle était déja pointée.
Si non, sur ce moteur, y a t-il des pièges, des précautions ou des spécificités à prendre au remontage?


Haut
 Profil  
 
 Sujet du message: Re: Remise en route d'une TY2P
MessagePosté: 21 Mar 2010 23h04 
Hors ligne

Inscription: 22 Nov 2008 19h42
Messages: 115
Localisation: Gironde
Stan a écrit:
La suite du démontage...
Finit le démontage, tout est propre. Reste plus qu'à trouver des coussinets et reprendre les photos à l'envers pour retrouver l'ordre :ouille:

http://img263.imageshack.us/img263/7271/pieccemot3.jpg[/img]
By tytoujours, shot with DSC-W70 at 2010-03-21

http://img401.imageshack.us/img401/9242/piecemot2.jpg[/img]
By tytoujours, shot with DSC-W70 at 2010-03-21

http://img401.imageshack.us/img401/6277/piecemot1.jpg[/img]
By tytoujours, shot with DSC-W70 at 2010-03-21

Si certains ont des info sur des astuces ou des points importants au remontage, je suis preneur...

Bonsoir,
Alors attention au sens de la bielle par rapport au piston(léger déport entre pied de bielle(axe)et tête de bielle)si
mauvais montage ,le piston risque de travailler de "travers" dans la chemise
J'espère pour toi que les chapeaux de paliers de vilbrequin sont numérotés ou que tu les as repérés aux démontage
sinon bonjour la galère
Faire attention aussi au sens de montage des segments ,sinon pour le reste si tu as la revue ça devrait aller
Pour la peinture "Poclain" voici les références
rouge: RAL 3000
gris orage: RAL 7021 ou RAL 7016
gris souris: RAL 7035 ou RAL 9002


Chez concéssionnaire "Case",
par 1 kg bombe
Rouge: P12034-73X 12034-77 PC
Gris armure: P12034-74Z 12034-78 PD
Gris orage: P12034-75A P 12034-79 E
Gris clair: P12034-82H 12034-72 PW
Apprêt : 12034-76BP P 12034-80 F
(marron)


Voila bonne restauration à toi


Haut
 Profil  
 
 Sujet du message: Re: Remise en route d'une TY2P
MessagePosté: 21 Mar 2010 23h21 
Hors ligne

Inscription: 06 Avr 2009 17h12
Messages: 327
Localisation: Basse Normandie (Caen)
Merci EC.
Pour les bielles, justement,j'ai repérer et marqué leur sens. Il y en avait une qui était dans le sens inverse. La n°1. Ce moteur a déja était démonté entièrement et c'est la que cela à du ce faire. Elles portent toutes de ref à 4 chiffres sur un seul coté, marquées sur bielles et chapeaux. De mémoire, les bielles 2 3 et 4 portent les réf 4 chiffres coté démarreur et la 1 porte cette réf coté pompe à injection. Je vais vérifier de prés.
Pour les paliers, pas de panique, ils sont numérotés d'origines et j'ai tout marqué et dessiné sur bloc notes. Tout comme l'ordre des culbuteurs et des culasses.
Pour les segments, j'ai trouvé des pistons neufs déja montés. Je n'ai pas encore vérifié le sens des segments mais tout est sur la doc.
Niveau peinture, Je viens de prendre ces ref.
Merci


Haut
 Profil  
 
 Sujet du message: Re: Remise en route d'une TY2P
MessagePosté: 22 Mar 2010 11h08 
Hors ligne
Avatar de l’utilisateur

Inscription: 21 Déc 2005 23h58
Messages: 5351
Au remontage penses à mettre un peu d'huile partout, histoire de ne pas démarrer à sec.
Par contre n'en mets pas trop sur les vis lors du serrage de l'ensemble chemises culasses, sinon l'huile se mets au fond du taraudage et tu ne sers pas ton ensemble et tu viens en butée sur l'huile (je ne sais pas si je suis clair!).
Pour les vis, vois aussi si elles ne doivent pas être changées, certains moteur l'exige d'autres pas.
A vue de nez c'est tout, j'ai demandé conseil à fourmi père, RAS de plus, de son coté.
Si tu as bien repéré au démontage, pas de soucis.

Pour l'ordre des bielles on part toujours du coté distribution et le repère sur les bielles côté pompe à injection. Ce n'est pas standard, chacun y va de sa petite soupe mais j'ai appris comme ça et c'est ce qui parait le plus logique.(coup de pointeau ou numéro à frapper)


Haut
 Profil  
 
 Sujet du message: Re: Remise en route d'une TY2P
MessagePosté: 22 Mar 2010 21h09 
Hors ligne

Inscription: 06 Avr 2009 17h12
Messages: 327
Localisation: Basse Normandie (Caen)
Ok la fourmie. :tchin:
Pour le pointage des bielles, la 2 3 et 4 sont dans le sens que tu décris avec les marques au pointeau coté pompe à injection. C'est donc ma n°1 qui semblait à l'envers.
Pour la visserie, j'ai l'intention de changer les boulons de bielles, écrous de paliers et de culasses. A voir...?
Pour l'huile dans les filtages, je comptais bien y faire attention. J'utilise de la graisse d'alunium en bombe pour les filtages.
Pour l'huile au remontage, je suis tout à fait d'accord, si non au premier démarrage t'as déja commencé à bleuir le tout et rebeulotte à la fin du rodage. On a l'habitude faire tourner le moteur sans injecteurs (au démarreur) avec le plein d'huile pour qu'il monte tout doucement en pression et sans contraintes sur le vilbrequin par les explosions.
Merci des info. :hello:


Haut
 Profil  
 
 Sujet du message: Re: Remise en route d'une TY2P
MessagePosté: 29 Mar 2010 19h07 
Hors ligne

Inscription: 06 Avr 2009 17h12
Messages: 327
Localisation: Basse Normandie (Caen)
Je viens d'aller chercher le jeu de coussinet pour mon alsthom.
Sur les conseils de EC 1000, je suis allé chez CBP (cbp-bearings.com) à Sartrouville (78).
J'ai pu trouver jeu de bielles et jeu de paliers cote standard.
Pour les intéréssés, ils semble qu'ils ont bon nombre de coussinets pour vieux moteurs.


Haut
 Profil  
 
 Sujet du message: Re: Remise en route d'une TY2P
MessagePosté: 29 Mar 2010 20h56 
Hors ligne
Avatar de l’utilisateur

Inscription: 30 Déc 2007 17h52
Messages: 46
Salut stan
pourrait tu nous dire combien t'aura couté tes pièces pour ton alsthom?


Haut
 Profil  
 
 Sujet du message: Re: Remise en route d'une TY2P
MessagePosté: 31 Mar 2010 12h33 
Hors ligne

Inscription: 22 Nov 2008 19h42
Messages: 115
Localisation: Gironde
Bonjour "Stan",
Je viens de voir que tu as tes coussinets ,c'est donc parti pour le remontage,pour tes coussinets ,je t'ai donné
cette adresse par ce que les pièces qu'ils fabriquent sont de meilleures qualité que l'origine(aciers de meilleurs nuances ainsi que les alliages)
Bon remontage en tous cas


Haut
 Profil  
 
 Sujet du message: Re: Remise en route d'une TY2P
MessagePosté: 31 Mar 2010 13h37 
Hors ligne

Inscription: 06 Avr 2009 17h12
Messages: 327
Localisation: Basse Normandie (Caen)
Merci EC,
Pour le remontage, il me manque toujours le support de filtre à huile pour mon moteur. Je suis en recherche. Si l'un d'entre vous à des pièces alsthom pour série 72, je suis preneur du support de filtre.
C'est le modéle qui est sur la photo qui me manque. Cela semble tés fragile. Il a cassé quand j'ai voulu démonter les durites d'huile alors que j'ai à peine forcer... :ptain:

Image
By tytoujours, shot with DSC-W70 at 2010-03-11


Haut
 Profil  
 
 Sujet du message: Re: Remise en route d'une TY2P
MessagePosté: 01 Avr 2010 20h18 
Hors ligne

Inscription: 06 Avr 2009 17h12
Messages: 327
Localisation: Basse Normandie (Caen)
Slut à vous,
J'ai trouvé un support de filtre d'un 472 mais il y a des différences. Son clapet de décharge est fixer dedans et il rentre dans le bloc. Mon clapet est sous la pompe à huile dans le carter à huile.
Mon support n'a rien qui dépasse dans le bloc car il est fixer sur le carter de distribution et il y a donc les pignons de distribution derrière.
Pensez vous que je peut demonter son clapet et découper son support pour que rien ne dépasse et le mettre sur mon bloc???

Je vous passe des photos du mien et de celui à modifier (photo avec l'huile).
Merci d'avance.

Image
By tytoujours, shot with DSC-W70 at 2010-04-01

Image
By tytoujours, shot with COOLPIX S510 at 2010-04-01


Haut
 Profil  
 
 Sujet du message: Re: Remise en route d'une TY2P
MessagePosté: 04 Avr 2010 22h47 
Hors ligne

Inscription: 06 Avr 2009 17h12
Messages: 327
Localisation: Basse Normandie (Caen)
Salut à tous,
Pour mon support de filtre, je pense pouvoir le faire ressouder par des pro à l'argon selon les dire...
J'ai ouvert mon moteur de rotation qui suintait l'huile en haut.
Il était vraiment plein d'huile. A première vue, tout semble ok.
Seulement, je bloque. Je n'arrive pas à démonter la grosse buse où les flexibles sont fixés et qui plonge au coeur du moteur.
Elle est resté sur le chapeau comme le montre la photo 3. Je pense que c'est ici que j'ai des joints à changer mais je n'arrive pas à les voir. Cette buse sort par le haut ou le bas...???
Help me s'il vous plait... :roll:

Image
By tytoujours, shot with DSC-W70 at 2010-04-04

Image
By tytoujours at 2010-04-04

Image
By tytoujours, shot with DSC-W70 at 2010-04-04


Haut
 Profil  
 
 Sujet du message: Re: Remise en route d'une TY2P
MessagePosté: 05 Avr 2010 09h38 
Hors ligne

Inscription: 20 Aoû 2006 03h11
Messages: 1620
Localisation: ILE DE FRANCE
Image

Si ça peut aider


Haut
 Profil  
 
 Sujet du message: Re: Remise en route d'une TY2P
MessagePosté: 06 Avr 2010 21h20 
Hors ligne

Inscription: 22 Nov 2008 19h42
Messages: 115
Localisation: Gironde
Stan a écrit:
Salut à tous,
Pour mon support de filtre, je pense pouvoir le faire ressouder par des pro à l'argon selon les dire...
J'ai ouvert mon moteur de rotation qui suintait l'huile en haut.
Il était vraiment plein d'huile. A première vue, tout semble ok.
Seulement, je bloque. Je n'arrive pas à démonter la grosse buse où les flexibles sont fixés et qui plonge au coeur du moteur.
Elle est resté sur le chapeau comme le montre la photo 3. Je pense que c'est ici que j'ai des joints à changer mais je n'arrive pas à les voir. Cette buse sort par le haut ou le bas...???
Help me s'il vous plait... :roll:

http://img260.imageshack.us/img260/2108/rotation1.jpg
By tytoujours, shot with DSC-W70 at 2010-04-04

http://img260.imageshack.us/img260/9040/rotation2.jpg
By tytoujours at 2010-04-04

http://img406.imageshack.us/img406/9092/rotation3.jpg
By tytoujours, shot with DSC-W70 at 2010-04-04

Bonsoir,Stan:
Ce moteur a déja été ouvert , la pate à joint bleue n'est pas d'origine,pour le reste il va falloir que tu fabriques
un bati comme "nialcop" le fait voir sur le croquis pour le désassemblage


Haut
 Profil  
 
 Sujet du message: Re: Remise en route d'une TY2P
MessagePosté: 06 Avr 2010 22h02 
Hors ligne

Inscription: 06 Avr 2009 17h12
Messages: 327
Localisation: Basse Normandie (Caen)
Ok...bas c'est pas génial. :mad:
En effet, il a déja été ouvert, comme quasi tout le reste de la pelle.
S'il faut que je fabrique un batis, ok, mais une foi que je l'ai, je ne voit toujours pas comment on démonte...???
Certains d'entre vous l'ont-ils déja fait sans?


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 200 messages ]  Aller à la page Précédente  1, 2, 3, 4, 5, 6 ... 10  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com