Photos TP

Photos d'engins de Travaux Publics
Nous sommes le 20 Oct 2021 23h28

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 1 message ] 
Auteur Message
MessagePosté: 04 Jan 2020 20h04 
Hors ligne

Inscription: 26 Déc 2017 14h44
Messages: 29
Bonsoir, tous mes vœux pour cette nouvelle année, qui sera, je l espère 20/20
Grosse révision annuelle sur Mecalac 12 mxt depuis quelques jours.
J'ai deux soucis:
- le stabilisateur gauche qui fonctionne quand il veut, il est vrai que c'était le seul problème qu'il avait quand je l'ai acheté… il fonctionnait de temps à temps.
- problème de pression sur ligne auxiliaire (dropp et brh), le brh fonctionne bien , le dropp ne serre pas, ne tient pas fermer
185 bars dans un sens, 65 bar quand je talonne dans l'autre sens, je l'avais testé cet été, j'étais à 215bar
quand je passe en mode chargeur ou Mecalac2, le débit de fonctionnement parait normal sur le verin de levage
dans un premier temps j'avais douté du distributeur sous pédale, visiblement ce n'est pas çà
Cordialement


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 1 message ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com