Photos TP

Photos d'engins de Travaux Publics
Nous sommes le 08 Juil 2020 10h53

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 13 messages ] 
Auteur Message
 Sujet du message: Problème sur Takeuchi TB28FR
MessagePosté: 11 Mar 2013 13h52 
Hors ligne

Inscription: 26 Juin 2012 13h40
Messages: 22
Salut à tous,

J'ai un souci sur ma TB28FR.

1/ Le bras descend tout seul, moteur arrêté. J'ai placé une marque sur le verrin et je le vois descendre.

2/ La machine n'a pas de pêche. Elle ne se soulève pas.

Comment savoir si cela vient d'une fuite interne au verrin du bras ou si le problème est plus profond ?

Merci d'avance pour vos réponses.


Haut
 Profil  
 
MessagePosté: 12 Mar 2013 23h29 
Hors ligne

Inscription: 10 Fév 2013 21h07
Messages: 89
salut
inverse tes flexible. et fait un contrôle. si le problème persiste s'est surement les joints de vérin.pour le problème de puissance il faut contrôler les pression pour pouvoir ce faire une idée.


Haut
 Profil  
 
MessagePosté: 13 Mar 2013 07h00 
Hors ligne

Inscription: 14 Mai 2010 08h41
Messages: 1731
Localisation: pyrénées-orientales
ta machine &a un manque de puissance general, fleche, balancier godet, ou juste la fleche?


Haut
 Profil  
 
MessagePosté: 13 Mar 2013 11h10 
Hors ligne

Inscription: 26 Juin 2012 13h40
Messages: 22
Salut à tous.

Merci pour vos réponses.

@bilounet : Pourrais-tu s'il te plaît me donner des précisions sur l'opération d'inversion de flexible ? Je ne sais pas trop comment m'y prendre...

@mathieu66 :Je dirais juste la flèche. Quand j'abaisse la lame je sens qu'il y a de la pêche.


Haut
 Profil  
 
MessagePosté: 14 Mar 2013 21h23 
Hors ligne

Inscription: 10 Fév 2013 21h07
Messages: 89
bonsoir
tes deux flexible qui arrive sur ton verin, tu les inverse. et tu vois si le problème perssiste.


Haut
 Profil  
 
MessagePosté: 14 Mar 2013 21h27 
Hors ligne

Inscription: 14 Mai 2010 08h41
Messages: 1731
Localisation: pyrénées-orientales
peut etre une fuite interne au verin.


Haut
 Profil  
 
MessagePosté: 16 Mar 2013 21h05 
Hors ligne

Inscription: 26 Juin 2012 13h40
Messages: 22
J'ai pensé à une fuite interne mais avant de me lancer là-dedans j'aimerais en être sûr !

J'ai des questions de novice :

après inversion, soit j'ai de nouveau de la puissance, soit c'est pareil.

Si c'est pareil, c'est plutôt une fuite interne ?
Si c'est de nouveau bon, c'est plutôt côté distributeur ?
Ou autre ?

Autre question : pour inverser les flexibles, qu'est-ce que je dois faire ? dépressuriser le circuit ? tout vidanger ?

Ah oui j'y repense ! lorsque j'actionne le levier de commande de la flèche, si j'y vais pas très progressivement, la flèche fait des à-coups, ça secoue le conducteur...

Je ferais des tests demain matin, je vous tiens au jus.


Haut
 Profil  
 
MessagePosté: 17 Mar 2013 13h53 
Hors ligne

Inscription: 26 Juin 2012 13h40
Messages: 22
Salut,

J'ai refait quelques tests avec la machine, avant de démonter quoi que ce soit.

J'ai de la puissance dans le godet, le balancier et la lame.
Par contre quand j'abaisse le godet au sol en actionnant le vérin de la flèche, la machine ne se soulève pas du tout. Le régime moteur augmente mais ça ne bouge pas d'un poil.

Encore une question de débutant :
Si je dois inverser les flexibles, je le fais à quel endroit ? j'ai l'impression d'avoir du mou nulle part pour le faire..


Image


Haut
 Profil  
 
MessagePosté: 19 Mar 2013 22h14 
Hors ligne

Inscription: 10 Fév 2013 21h07
Messages: 89
salut
pour faire l’inversion il suffi de poser le bras au sol.il faut les inverser en bas de la cabine, entre les deux bras, ou il se rejoigne tous. il est possible que tu doivent en démonter deux ou trois autre pour pouvoir y accédée. pence a bien les repérer au démontage pour les remonter correctement.une foi fait, si le bras décent toujours,tu a une fuite interne au vérin(changer les joints) si sa décent pas, tu a un problème sur le clapet. elle a combien d'heure?


Haut
 Profil  
 
MessagePosté: 19 Mar 2013 22h34 
Hors ligne

Inscription: 26 Juin 2012 13h40
Messages: 22
Merci bilounet pour tes explications très claires.

La machine a 5500h au compteur. Pas jeune mais pour l'usage que j'en ai c'est ok.

Juste une dernière précision. Je comprends qu'à l'arrêt la pression dans l'ensemble est nulle et que ça ne risque pas de me "péter" à la figure. Est-ce exact ?
Je ne devrais avoir que l'huile hydraulique contenue dans les flexibles qui va sortir ?


Haut
 Profil  
 
MessagePosté: 19 Mar 2013 22h39 
Hors ligne

Inscription: 10 Fév 2013 21h07
Messages: 89
une foi que le bras touche le sol, il faut dépressuriser le réservoir. pour cela il faut défaire la vis de remplissage ( sur le réservoir)avec une clés de 41mm. et tu dévisse doucement les flexibles pour faire échapper le peu de pression qu'il reste a l'intérieur.


Haut
 Profil  
 
MessagePosté: 20 Mar 2013 20h10 
Hors ligne

Inscription: 26 Juin 2012 13h40
Messages: 22
Merci ! je regarde ça samedi.

Je te tiens au courant.


Haut
 Profil  
 
MessagePosté: 23 Mar 2013 22h47 
Hors ligne

Inscription: 26 Juin 2012 13h40
Messages: 22
Salut à tous,

Il aura fallu la visite d'un cousin qui s'y connait pour finalement arranger les choses.
On a refait l'appoint d'huile (il manquait quelques litres) et on a surtout réglé le régime moteur qui était trop bas même manette à de gaz à fond.
La flèche descend encore toute seule mais c'est vraiment minime et ça n'empêche pas de travailler.

On va rester comme ça pour le moment.

Merci à tous pour vos conseils avisés. :hello: :hello: :hello: :yes: :yes: :yes:

Image


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 13 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
cron
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com