Photos TP

Photos d'engins de Travaux Publics
Nous sommes le 19 Sep 2018 15h15

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 40 messages ]  Aller à la page 1, 2  Suivante
Auteur Message
 Sujet du message: pelle ihi 2,5 tonnes
MessagePosté: 30 Avr 2013 23h54 
Hors ligne

Inscription: 21 Déc 2008 12h40
Messages: 159
Localisation: eure
bonsoir,

dernièrement, j'ai investit dans une mini pour faire les finitions qui sont galère a faire en poclain.

La collection s'agrandit...
ca me fera 3 pelles, un chargeur, deux tracteurs...

Je vous mettrais quelques photos des que j'aurai une connexion internet potable ( ainsi que de la TC et 60 qui remue en ce moment des milliers de metre cube de remblais)

j'ai quelques questions.

tout d'abord, j'ai beaucoup de mal a la démarrer, a froid, comme a chaud( pire a chaud).
c'est un moteur Isuzu 3 cylindres. La bobine pour couper le moteur déconnais, donc je l'ai viré. je coupe le moteur avec la tirette sur la pompe a injection.
Elle a la peche, ne fume pas, pas d'eau dans l'huile, filtre a air bon, réservoir vidangé, pompe de gavage marche bien... je ne sais plus trop ou chercher...
Elle a 5500 heures

l'autre question est sur l'hydraulique.
La pelle est équipée d'une ligne pour brh, mais j'aimerai y mettre une benne preneuse.
la commande a l'air d'être seulement une simple effet... et je ne vois pas comment supprimer les chocs.
Si quelqu'un avait le schéma hydraulique ca serait top

Je pense lui refaire les bagues et axes, car ca ne me plait pas trop (godet et pied de flèche)
sinon, le reste nickel

merci de vos réponses

A plus
Marc


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 01 Mai 2013 22h57 
Hors ligne

Inscription: 19 Sep 2011 17h50
Messages: 46
bonsoir ,

essaye de la demarrer sans le filtre peut etre que c'est lui qui t'embete
ça m'est arriver sur une 25jx mais moi elle a caler plus moyen de demarrer meme apres l'avoir nettoyer j'lai supprimer le temps de finir le boulot ça a marcher impec


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 02 Mai 2013 20h23 
Hors ligne

Inscription: 21 Déc 2008 12h40
Messages: 159
Localisation: eure
bonjour,

merci de la réponse, mais c'est deja fait.
J'ai démonté l'ensemble car sur le boitier de filtre il y a un petit cylindre ( temoin je pense) avec un bouton "reset".
Je l'ai demonté au cas ou s'etait lui qui merdouillait.

le problème est toujours la malgres ca.


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 05 Mai 2013 07h55 
Hors ligne

Inscription: 18 Déc 2010 17h52
Messages: 265
Localisation: Montpellier 34
Bonjour, d'après ce que tu décris ça ressemble à une simple prise d'air sur le circuit gasoil. Si il y a une poire d'amorçage il faut l'actionner tout en faisant un démarrage moteur ( avec l'aide de quelqu'un pour ce test ). Si ça démarre bien a chaud comme à froid faut chercher la prise d'air.


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 05 Mai 2013 12h50 
Hors ligne

Inscription: 21 Déc 2008 12h40
Messages: 159
Localisation: eure
bonjour,

il y a une pompe de gavage electrique independante qui pousse déjà le gasoil.
Elle a le meme effet qu'une poire.
quand je l'ai récuperé, il y avait une fuite sur les tuyaux rigides de la pompe au injecteur, j'ai corrigé le tire.


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 14 Mai 2013 18h11 
Hors ligne
Avatar de l’utilisateur

Inscription: 21 Juin 2012 15h29
Messages: 34
Localisation: Rennes
Bonjour marccram,
première question : quel modèle as-tu ? 25J, 25NX ou autre ?
deuxième question : lorsque tu dis qu'elle a du mal a démarré, le moteur se lance t'il correctement (c.à.d.) le démarreur fait-il bien son office ?
A priori, le gasoil arrive bien aux injecteurs, ton filtre à air est bon, et ton moteur paraît sain. Il serait quand même bon de prendre les compressions (sont elles bonnes ?).

Pour ce qui est du circuit auxiliaire, face conducteur, devant à droite sur la tourelle, tu as un jour rond par lequel tu dois voir un écrou avec 2 traits. Position verticale mode simple effet, position horizontale mode double effet (ou l'inverse je ne sais plus). Tout simplement.

A plus tard

_________________
Spécialisé dans le matériel compact depuis 1992. Cela ne rajeunit pas.


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 14 Mai 2013 22h04 
Hors ligne

Inscription: 21 Déc 2008 12h40
Messages: 159
Localisation: eure
bonsoir,

merci de votre intérêt

je regarderai demain le type précis, il y a une plaque autocollante sur la droite de la pelle, j'espère le trouver dessus.
Le moteur se lance correctement, il tourne bien, mais sans star pilote, aucun démarrage.
a chaud c'est encore pire.
n'ayant plus de star pilote, je mets un peu d'essence au niveau de l'arrive du filtre a air, et elle démarre a peut près bien.
j'ai carrément démonté le filtre a air, et le résultat et le même.

comment peut on prendre les compressions sans outillage adéquat? avec un manomètre ca peut aller?
je l'utilise régulièrement, elle a bien la pêche, marche bien, ne fume pas, ne sent pas d'odeur particulière

Par contre, il y avait la bobine d'arrêt moteur de mort. du coup, au début elle avait tendance a caler n'importe quand, ou même a ne pas démarrer.
ce problème est résolue.
Pour le brh, il y a un bloc devant la cabine avec une grosse tête de vis avec un trait, comme un robinet, mais la pédale a l'air d'être simple effet, elle a l'air d'avoir qu'une seule position
.
j'essaierai de bouger la tète de vis pour voir si cela fait un changement

merci des infos

Marc


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 14 Mai 2013 22h09 
Hors ligne

Inscription: 21 Déc 2008 12h40
Messages: 159
Localisation: eure
http://img11.hostingpics.net/pics/95282 ... 201654.jpg


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 15 Mai 2013 11h34 
Hors ligne
Avatar de l’utilisateur

Inscription: 21 Juin 2012 15h29
Messages: 34
Localisation: Rennes
Bonjour Marc,
pour les compressions, il faut effectivement un minimum de matériel. Un pur mécano t'expliquera mieux que moi. Par contre, je pense à une chose : ce que l'on appelle la panne "conne". Ta pédale d'auxiliaire (qui va d'avant en arrière) a logiquement 2 fonctions. Vérifie donc si elle ne serait pas resté bloqué sur une position (grippage) qui ferait que ta pompe resterait enclenché ... ce qui pourrait expliqué aussi tes difficultés à démarrer (comme si une prise de force restée enclenchée sur un tracteur !).

A plus

_________________
Spécialisé dans le matériel compact depuis 1992. Cela ne rajeunit pas.


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 15 Mai 2013 18h35 
Hors ligne

Inscription: 07 Jan 2012 16h35
Messages: 100
bonsoir

je pencherai plus sur la pompe à injection.

Quand ton moteur est chaud (donc que tu n'arrive plus a démarrer) essaye de verser une bonne quantité d'eau froide (un bon 20L) sur ta pompe a injection.
Si ton moteur démarre c'est que celle-ci commence à rendre l'âme.

Pour prendre les compression il te faut un compressiometre et vider l'injecteur de son nez. Si tu est en bonne relation avec un garagiste peut être qu'il pourra t'en prêter un.

bonne soirée


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 15 Mai 2013 20h00 
Hors ligne

Inscription: 21 Déc 2008 12h40
Messages: 159
Localisation: eure
bonsoir,


il s'agit d'une 25 j

malheureusement, je ne connais pas grand monde dans le domaine...
j'avais commencé à étudier la question sur un compressiommètre, pour en fabriquer un moi même lol, mais je ne maitrise pas assez


a froid aussi elle a du mal, mais a chaud encore pire

quand je force vraiment beaucoup ( genre, quand je bloque les chenille car planté dans un tas avec la lame, et que je fais bouger autre chose, la j'arrie a caler le moteur, mais sinon, en usage normal, il marche bien
il ne fume pas bleue.
j'ai un fournisseur de pièces dans ma région, je lui demanderai un devis... mais il faut refaire tout le moteur, ou juste la pompe a injection?

merci pour les pistes

Marc


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 16 Mai 2013 08h37 
Hors ligne

Inscription: 18 Déc 2010 17h52
Messages: 265
Localisation: Montpellier 34
Prise d'air sur circuit gazoil, t'as pas vu ma réponse où ......?????


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 16 Mai 2013 19h03 
Hors ligne

Inscription: 07 Jan 2012 16h35
Messages: 100
a tu lus nos post :violon:


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 17 Mai 2013 20h34 
Hors ligne

Inscription: 21 Déc 2008 12h40
Messages: 159
Localisation: eure
bonsoir,

pour la pedale grippée, ce n'est pas le cas, il s'actionne bien d'avant en arriere, de plus il y a un locquet de verrouillage de celle ci pour ne pas l'actionner accidentellement et il est bien enclanché, de plus au ralenti le moteur ne force pas du tout.

Pour la pompe a injection, le fait de la refroidir je n'y crois pas de trop, car c'est a froid comme a chaud

pour la prise d'air sur le circuit de gasoil, je n'y crois pas non plus car il y a une pompe electrique qui pousse déjà le gasoil comme une poire...
je l'ai testée, elle marche tres bien.


est possible, que comme avec le soleinoide d'arret moteur de mort, les ancien proprio la démarrait toujours au star pilote, et que du coup, ca ai fait du mal, ou qu'elle si soit habitué?

est normal de reussir a caller le moteur en forcant ( bloquant) plusieurs mouvement en meme temps?
il baisse progressivement en regime, et si j'insiste, il calle.


merci de votre interet

Marc


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 17 Mai 2013 22h20 
Hors ligne

Inscription: 06 Avr 2009 17h12
Messages: 327
Localisation: Basse Normandie (Caen)
Salut Marc,

Le test de l'eau sur la pompe à injection est plutot rusé. Bien vu Ben... :petard:
Un moteur qui démarre toujours au start pilot, c'est déja pas top à la base.
Tu pourrais avoir une segmentation bien malade, additionnée à une usure moteur (pompe à injection qui commence à avoir des fuites internes et qui du coup injecte pas suffisamment de fioul à la seul vitesse du démarreur) et puis cela démarre pas...
L'étape du compressiometre avant de partir trop loingt me parait vraiment une bonne idée, quite à déplacer ta machine avec tes tracteurs pour aller chez un mécano qui pourrai te le faire.
Par contre, pour en bricoler un, il faut mieux oublier. Si ton bricolage à des fuites de compressions, tu risques de mesurer des compressions faibles par erreur et du coup de planter ton diagnostique et faire des frais pour rien...

A+


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 19 Mai 2013 17h36 
Hors ligne

Inscription: 18 Déc 2010 17h52
Messages: 265
Localisation: Montpellier 34
marccram a écrit:
pour la prise d'air sur le circuit de gasoil, je n'y crois pas non plus car il y a une pompe electrique qui pousse déjà le gasoil comme une poire...
je l'ai testée, elle marche tres bien.



Marc, que tu n'y crois pas je veux bien mais comment as-tu éliminé cette éventualité puisque d'emblée tu n'y crois pas ? Là il s'agit de mécanique, pas de supputations hypothétiques qui te mèneront nulle part. En mécanique il faut procéder dans les recherches par étapes. Donc si un moteur diesel ne démarre pas et qu'après avoir réussi à le démarrer en galérant il fonctionne bien, ce qui je crois est ton cas puisque tu dis Elle a la peche, ne fume pas, on commence par s'assurer que les choses simples comme filtres bouchés (ou presque) ou une prise d'air ne sont pas la cause de tes désagréments. La moindre prise d'air et le moteur a du mal à démarrer. Maintenant tu fais comme tu le sens...


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 22 Mai 2013 21h16 
Hors ligne

Inscription: 10 Fév 2013 21h07
Messages: 89
salut
segmentation HS. fait intervenir un mécano qui te confirmera.


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 22 Mai 2013 21h21 
Hors ligne

Inscription: 18 Déc 2010 17h52
Messages: 265
Localisation: Montpellier 34
@bibounet ! le MONSIEUR te dit que son moteur fonctionne parfaitement bien, ne fume pas et toi tu dis segmentation ? explique parce que là....


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 22 Mai 2013 21h51 
Hors ligne

Inscription: 06 Avr 2009 17h12
Messages: 327
Localisation: Basse Normandie (Caen)
Salut Bernard.
Le moteur fonctionne bien mais Marc arrive à le faire caler... et caler un moteur de pelle, soit elle a un pepin hydro (cela ne semble pas la cas), soit le moteur manque pas mal de puissance. Et du coup, un moteur qui force au point de caler, cela doit bien fumer un peu non???
Et pour finir, démarrer un diesel chaud au start pilot, elle en prend pour son grade la segementation!
Idem pour moi = gros doute sur une segmention bien malade.

Je trouverai important de faire le test de l'eau froide sur la pompe à injection chaude pour lever le doute sur la pompe. Ceci dit, cela n'explique pas qu'elle ne démarre pas à froid.
Une prise d'air sur le circuit d'alim, je suit douteux aussi du fait qu'il y a une pompe de gavage électrique qui doit probablement débiter plus que le besoin du moteur. Et puis, si la pelle fume lorsque tu tires sur le démarreur quand qu'elle ne démarre pas c'est qu'il y a bien du fioul d'injecté?
Du coup, reste la segementation et donc passage par un prise de compression avant de mettre le moteur en pièces.

:hello:


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 23 Mai 2013 07h47 
Hors ligne

Inscription: 18 Déc 2010 17h52
Messages: 265
Localisation: Montpellier 34
Oui stan entièrement d'accord, c'est pas bien clair tout ça. Les réponses de la part de l'intéressé me laissent perplexe surtout lorsqu'on peut lire "je ne pense pas que ce soit une prise d'air...." etc, etc. Pour moi il ne s'agit pas de penser mais de vérifier. Pour ma part j'arrête, je jette l'éponge... :ptain:


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 40 messages ]  Aller à la page 1, 2  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com