Photos TP

Photos d'engins de Travaux Publics
Nous sommes le 19 Juin 2019 01h28

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 68 messages ]  Aller à la page Précédente  1, 2, 3, 4  Suivante
Auteur Message
 Sujet du message:
MessagePosté: 21 Mai 2015 15h13 
Hors ligne

Inscription: 20 Avr 2015 16h26
Messages: 19
bilounet a écrit:
bonjour
je trouve quelle est pas mal usée( sur la photo 2). tu devrais la faire contrôler avant de commander les joints.

merci à vous pour ces renseignements .
ma pompe a bien une entrée et 3 sorties ..c'est cette pompe
http://www.benl.ebay.be/sch/i.html?_fro ... 2&_sacat=0
pour ce qui est de l'encrassement de ma crépine , c'est une couche noire comme de la pâte qui obturait complétement le filtre métallique de la crépine .j'ai même eu du mal a le nettoyer .
pour le tuyau entre la pompe et le réservoir d'huile je l'ai trouvé effectivement un peu mou , ce qui m' amené a le changer. Je ne sais pas si la pompe aspirait au point d'aplatir le tuyau.
bien sur , j'ai changé aussi le filtre de retour d'huile.
On me dit que je peux mettre une pompe un peu différente (et surtout moins cher)
http://www.ebay.fr/itm/PEL-JOB-Hydrauli ... 0237177960
est ce que cela est possible ? le fait de passer d'une 10/10/10 à une 7/7/6 pose problème ? est ce que je retrouverait mes pressions ?

si quelqu'un peut me répondre sur le derneir point ...

merci d'avance

yves Guyane française 10h15 sous la pluie !!!


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 21 Mai 2015 19h24 
Hors ligne

Inscription: 19 Aoû 2014 19h15
Messages: 476
Bonjour Yves
Une 10/10/10 fait 10cm3 de passage d'huile à chaque tour de pompe et cela sur les 3 pompes donc, une 7/7/6 cm3 aura donc moins de débit pour le même régime.
Pour la pression ce n'est pas grave car une plus petite pompe pourra atteindre les valeurs de régulation d'une plus grosse pompe, mais tu auras moins de vitesse lors des mouvements.

Ta machine sera moins rapide en somme.
Bon courage


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 22 Mai 2015 02h59 
Hors ligne

Inscription: 20 Avr 2015 16h26
Messages: 19
bilounet a écrit:
bonjour
je trouve quelle est pas mal usée( sur la photo 2). tu devrais la faire contrôler avant de commander les joints.

l'usure me parait importante , j e ne vais pas tenter de changer les joints qui coutent la moitié du prix de la pompe , je vais acheter une pompe neuve .


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 22 Mai 2015 07h30 
Hors ligne

Inscription: 19 Aoû 2014 19h15
Messages: 476
Bonjour,
as tu fait un essai après avoir débouché la crépine et changé le conduit bâche/alim pompe?
ça vaut peut être le coup de le faire, quitte à remonter la pompe avec les vieux joints pour faire le test.
Si la pompe était en cavitation sévère, la panne initiale peut être simplement trouvée sans devoir changer ta pompe.
C'est un peu de temps pour le faire mais si ça permet de tourner avec la vielle pompe qui a la bonne cylindré, je pense que c'est une économie d'argent quand même :wink:


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 22 Mai 2015 09h27 
Hors ligne

Inscription: 10 Fév 2013 21h07
Messages: 89
salut
sa ne vient pas de la crépine car sa le ferai sur tous les corps de pompe.


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 22 Mai 2015 13h05 
Hors ligne

Inscription: 15 Oct 2014 09h51
Messages: 44
Une autre question à se poser....d'ou viennent les "merde" qui ont encrassées la crépine....!
En principe, ce n'est pas à travers le retour qui passe par le filtre principal qui les aurait stoppé avant le retour bâche, mais par le retour simple et direct du circuit d'assistance, et là il y a la membrane caoutchouc de l'accumulateur hydraulique qui se détériore avec le temps ( +20ans!!), ce qui explique probablement tes dépots......
Il serait pertinent d'y jeter un oeuil, car ces dépots ne sont que partiellement retenus par la crépine d'aspiration, ils vont se balader partout avant d'être stoppés par le filtre principal, et ils ont le temps d'aller se coincer sur divers organes.
C'est entre autre un des défauts constatés sur ma machine, et vu que c'est directement liè au vieillissement naturel de la matière, il n'y a guère de raison que le soucis ne se présente pas sur ta machine aussi qui a le même âge.


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 22 Mai 2015 14h39 
Hors ligne

Inscription: 20 Avr 2015 16h26
Messages: 19
Micklin a écrit:
Bonjour,
as tu fait un essai après avoir débouché la crépine et changé le conduit bâche/alim pompe?
ça vaut peut être le coup de le faire, quitte à remonter la pompe avec les vieux joints pour faire le test.
Si la pompe était en cavitation sévère, la panne initiale peut être simplement trouvée sans devoir changer ta pompe.
C'est un peu de temps pour le faire mais si ça permet de tourner avec la vielle pompe qui a la bonne cylindré, je pense que c'est une économie d'argent quand même :wink:


J'ai fais le nettoyage du réservoir d'huile de la crépine et j'ai changé la durite pompe/réservoir qui me paraissait trop ramolli . Les essais après ces travaux ont montrés le même problème.
J'envisage donc le changement de la pompe . en mettre une plus petite ne me parait pas judicieux vu que micklin me dit que j'y perdrais en vitesse de manœuvre .déjà que c'est une petite mini-pelle , je préfère mettre 200 euros de + et avoir une pompe 10/10/10.

je vous remercie tous pour ces infos précieuse pour moi qui ne suit qu'un novice en hydrau ( mais qui aime apprendre et comprendre )

yves KOUROU Guyane Francaise toujours sous la pluie aujourd'hui ...


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 23 Mai 2015 07h41 
Hors ligne

Inscription: 19 Aoû 2014 19h15
Messages: 476
Good Morning Kourouuuuu :D
Sage décision pour le choix de la pompe :wink: .
Plus on respecte les montages d'origine mieux c'est.

Comme dit Barbazan, il faudra trouver l'origine de ces dépôts sur la crépine, ça peu venir de la vessie de compensation s'il y en a une dans le bâche, mais aussi de la garniture intérieure de durites qui se décomposent, si le filtre était colmaté et que le circuit retour se faisait par le By-pass du filtre.
Avant de monter une pompe neuve, il faut effectuer une recherche de cette cause de pollution, y remédier, et faire un rinçage du circuit hydraulique pour évacuer tous les corps étranger qui y serait.
Pour cela, il faut prévoir un filtre neuf et un plein d'huile propre dans la bâche hydraulique, faire chauffer l'huile de rinçage en utilisant toutes les fonctions de la machine, revidanger et rechanger le filtre neuf à peine monté. C'est chiant de devoir y passer, mais c'est la seule solution et la moins onéreuse pour repartir sur une base saine et durable.
Il existe des produits de rinçage mais leur utilisation demande de bien respecter la notice d'usage pour être efficace.

Bon courage et au plaisir de tes nouvelles quand ce sera monté.


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 23 Mai 2015 19h59 
Hors ligne

Inscription: 10 Fév 2013 21h07
Messages: 89
salut
et surtout ne pas oublier de dérégler les clapets de pression avant de faire la mise en route avec la pompe neuve, et les refaire ensuite.


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 24 Mai 2015 00h24 
Hors ligne

Inscription: 20 Avr 2015 16h26
Messages: 19
bilounet a écrit:
salut
et surtout ne pas oublier de dérégler les clapets de pression avant de faire la mise en route avec la pompe neuve, et les refaire ensuite.


qu'appelles tu dérégler les clapets de pression ? il faut les ouvrir au max ?


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 24 Mai 2015 11h57 
Hors ligne

Inscription: 10 Fév 2013 21h07
Messages: 89
salut
ils faut les dévisser un peu. de sorte que à la mise en route tu ne te retrouve pas avec une pression trop forte. ses souvent le cas sur des machines qui on était plus ou moins tripoter. et sa évite les mauvaise surprise.


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 25 Mai 2015 03h42 
Hors ligne

Inscription: 20 Avr 2015 16h26
Messages: 19
bilounet a écrit:
salut
ils faut les dévisser un peu. de sorte que à la mise en route tu ne te retrouve pas avec une pression trop forte. ses souvent le cas sur des machines qui on était plus ou moins tripoter. et sa évite les mauvaise surprise.

OK merci pour le conseil


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 01 Juin 2015 15h45 
Hors ligne

Inscription: 15 Oct 2014 09h51
Messages: 44
Bon bin, j'ai changé l'accumulateur pour presque rien, (enfin si, 200 € le bout quand même !) j'ai toujours ce manque de vélocité sur 2 mouvements....
Pfff, c'est un peu déprimant!


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 21 Aoû 2015 23h30 
Hors ligne

Inscription: 18 Oct 2013 22h03
Messages: 1382
Une PelJob à Roselend (Savoie) aout 2015.
Image


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 21 Aoû 2015 23h31 
Hors ligne

Inscription: 18 Oct 2013 22h03
Messages: 1382
Image


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 21 Aoû 2015 23h33 
Hors ligne

Inscription: 18 Oct 2013 22h03
Messages: 1382
Image


Haut
 Profil  
 
 Sujet du message: PELJOB dans l'extrême Sud
MessagePosté: 05 Sep 2015 17h12 
Hors ligne

Inscription: 03 Aoû 2015 22h06
Messages: 21
Bel engin !

Comme indiqué dans ma présentation, voici ma Pel-Job Type 250 (EB25.4) de 1996 que j'ai achetée il y a peu.
Une machine bien retapée, elle a encore quelques petits bobos, j'ouvrirai un fil à ce sujet si je n'arrive pas à trouver de solution.

Image

Image

Image

Image

J'ai juste réparé la sécurité hydro du poste de conduite qui avait été shuntée, rajouté un feu de travail LED, remis un vérin gaz (pas assez costaud...) au capot arrière, réglé la garde aux joysticks.

Elle est donc de 1996, on me l'a vendue pour 3800 heures, en fait elle en a 7000 (confusion entre le compteur horaire, et le compteur que l'on peut remettre à zéro ....).

Sur la plaque constructeur, elle n'est pas frappée EB22.4 ou EB25.4, mais type 250 (d'après Michel, c'est une 25.4 "export").
Les jeux sont très très corrects pour son age, si j'ai du temps, cet hiver, je me tournerai des bagues de bout de balancier.


Liste des petits travaux à prévoir :

- Problème de translation, une chenille a moins de puissance que l'autre, si bien qu'elle a même du mal à grimper une côte >15%.
Pire encore, chenilles en l'air, la chenille gauche tourne vite, et la droite lentement, si j'enclenche la grande vitesse, c'est l'inverse (la chenille gauche ralentit, et la droite accélère)... Je ne sais pas d'où ça peut venir. Pour le moment j'ai juste ouvert le caches moto réducteurs et j'ai nettoyé les gros pâtés de terre mélangés à de l'huile ...
- Remettre un filtre à gasoil qui semble t-il a disparu (après le décanteur)
- Le faisceau électrique est assez complexe, mais le pire, c'est la qualité de certaines gaines qui ont durci et séché avec le temps. Certaines sont réellement cassantes, donc à remplacer
- Une petite fuite au départ de la pompe hydro (grosse Durit), [c'était visiblement le collier qui était mal serré, a voir avec le temps ...]

A+
Stéphane


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 09 Oct 2015 10h06 
Hors ligne

Inscription: 15 Oct 2014 09h51
Messages: 44
Je cherche le manuel de réglage moteur pour le Misubishi K3E 61ES ou similaire, je n'ai trouvé que la part-list constructeur..

En fait ma pelle fume noir dès qu'il y a un gros effort de demandé, malgré des nez d'injecteur neufs (trouvé chez oscaro pour 24 euros pièce!) et un réglage des culbuteurs qui en avaient grandement besoin.
Cela a bien amélioré, mais manifestement il y a surdébit dans certaines conditions, je suppose que c'est au niveau du régulateur (governor) qu'il faut reprendre les réglages....


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 17 Oct 2015 21h00 
Hors ligne

Inscription: 15 Oct 2014 09h51
Messages: 44
Je me suis penché sérieusement sur un de mes moteurs de chenille qui ne voulait pas passer en vitesse rapide, pire même, il ralentissait à ce moment.
Un peu comme Strib dans le post au dessus.
En plus, chenille déposée pour n'entendre que le moteur, il faisait un bruit de ferraillage pas rassurant en vitesse lente, mais marchait normalement.
Aprés avoir entiérement démonté le moteur hydrau et le réducteur pour voir, et bien je n'ai rien trouvé, seulement comment marchait le systéme bi-vitesse en interne.
Alors j'ai vérifié les arrivées hydrauliques, et bingo, 2 flexibles étaient inversés, celui du retour et de la commande de vitesse rapide.
En fait, il n'est en principe pas possible de les inverser car filetage différent, seulement des branlots ont bricolé cette pauvre mémére, et ils ont inversé 2 des petits raccords entre le moteur et les flexibles, du coup ils ont inversé les flexibles pour tout reconnecter.

Voila, j'ai une fusée maintenant.

Pour ceux qui hésitent à déposer et éclater un moteur hydrau ou leur réducteur, il n'y a rien de bien compliqué, mais il faut bien répérer et travailler propre. [img


Haut
 Profil  
 
 Sujet du message: pel-job eb22.4
MessagePosté: 04 Déc 2015 01h52 
Hors ligne

Inscription: 04 Déc 2015 01h07
Messages: 2
Bonjour

J’ai achetez ma pel-job eb22.4 il ya deux semaines e je suis très content.
Merci Barbazan por le manuel de la pel-job eb22.4 sur emule.
Vous pouvez trouver les manuels pour le moteur Misubishi K3E 61ES et la part-list de le constructeur ici:
https://www.dropbox.com/s/y2yodwqro88vr ... 2.pdf?dl=0
https://www.dropbox.com/s/p8a6sh41n39ul ... 2.pdf?dl=0
https://www.dropbox.com/s/nxv66fxlnuudb ... L.pdf?dl=0

Frank


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 68 messages ]  Aller à la page Précédente  1, 2, 3, 4  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com