Photos TP

Photos d'engins de Travaux Publics
Nous sommes le 22 Nov 2017 14h58

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 35 messages ]  Aller à la page 1, 2  Suivante
Auteur Message
MessagePosté: 14 Juin 2015 23h24 
Hors ligne

Inscription: 14 Juin 2015 09h17
Messages: 28
bonjour j ai récupérer une takeuchi tb36 moteur 1.4l turbo cassé
j ai réussi a mettre un moteur de polo 1.9D pompe branchée sur la poulie d accessoires
ça marche sauf que j ai un probléme hydraulique manque de puissance sur le bras ou la lame mais si je mets un mouvement en buté elle revient??????
et le moteur force


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 15 Juin 2015 13h25 
Hors ligne
Avatar de l’utilisateur

Inscription: 29 Mai 2015 22h08
Messages: 74
Localisation: Pyrénées Atlantiques
PATTT a écrit:
bonjour j ai récupérer une takeuchi tb36 moteur 1.4l turbo cassé
j ai réussi a mettre un moteur de polo 1.9D pompe branchée sur la poulie d accessoires
ça marche sauf que j ai un probléme hydraulique manque de puissance sur le bras ou la lame mais si je mets un mouvement en buté elle revient??????
et le moteur force


Salut:
Pour le manque de puissance, même si ton moteur de polo est plus gros que celui de ta pelle il n'est pas conçu pour. Tu dois avoir sûrement un couple très inférieur que ton précédent moteur d'où le manque de puissance pour actionner les vérins. je comprend pas ta dernière phrase "quand tu met en butée ça revient" .
a + !


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 15 Juin 2015 17h24 
Hors ligne

Inscription: 19 Aoû 2014 19h15
Messages: 396
C'est la pompe hydraulique qui est entrainée par la poulie accessoire via une courroie?
J'espère que tu as plutôt fait un montage en direct avec un damper.
Une poulie d'accessoire est prévue pour transmettre une part modeste de la puissance et du couple du moteur, en général 10à 15% maxi, si tu lui demandes de transmettre toute la puissance du moteur, le vilebrequin ne va pas résister longtemps, il n'est pas prévu de le faire travailler avec un effort latéral important.


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 16 Juin 2015 00h10 
Hors ligne

Inscription: 14 Juin 2015 09h17
Messages: 28
salut vinvin merci pour ta reponse
le yanmar 1.4l turbo fait
30 cv a 2400 tour et 7mkg le polo sd
64 cv à 4400 tr/min et 12.0 mkg à 2000 tr/min pour chevaux je n est pas trouvée de courbe donc je pense que les 30 ch y sont a 2400 tr
pas de probleme pour le moteur a voir régulation mais j ai une idées a voir
photos a suivres
pour ( mais si je mets un mouvement en buté elle revient??????) la puissance
le bras se leve pas mais si je mets le godet ou le balencier en butée le bras et la lame on la puissance de leve la pelle
comme si un clapet serait hs mais le quels


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 16 Juin 2015 00h22 
Hors ligne

Inscription: 14 Juin 2015 09h17
Messages: 28
comment on fait pour poster des photos???


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 16 Juin 2015 00h33 
Hors ligne

Inscription: 14 Juin 2015 09h17
Messages: 28
salut micklin non le 1.9D polo a une poulie pleine acier j ai fait un centreur et refixé le fextor sur la poulie et pour le vilo a voir ?? la pompe est fixée par 2 boulons M10 d'origine??


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 16 Juin 2015 00h35 
Hors ligne

Inscription: 14 Juin 2015 09h17
Messages: 28
j aurais pu mettre le moteur dans l autre sens mais j avais toutes les organes coté pelle


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 16 Juin 2015 00h42 
Hors ligne

Inscription: 14 Juin 2015 09h17
Messages: 28
j ai laissé l embrayage une partie de la cloche de boite pour le demareur et recuperé la sortie de boite pour faire tourner le ventilo en gardent la pompe a eaux comme support et tous ça en reculant le radiateur d'orige que de 30mm


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 16 Juin 2015 00h45 
Hors ligne

Inscription: 14 Juin 2015 09h17
Messages: 28
PATTT a écrit:
j aurais pu mettre le moteur dans l autre sens mais j avais toutes les organes coté pelle

j ai préfèré changer le sens de rotation de pompe


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 16 Juin 2015 00h58 
Hors ligne

Inscription: 14 Juin 2015 09h17
Messages: 28
URL=http://www.hostingpics.net/viewer.php?id=42278920150517193523.jpg]Image[/URL]


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 16 Juin 2015 08h52 
Hors ligne

Inscription: 19 Aoû 2014 19h15
Messages: 396
PATTT a écrit:
salut micklin non le 1.9D polo a une poulie pleine acier j ai fait un centreur et refixé le fextor sur la poulie et pour le vilo a voir ?? la pompe est fixée par 2 boulons M10 d'origine??


Ok, tu as fait un montage dans l'axe du vilebrequin, pas de pb alors.

Ta panne semble être hydraulique aux vues de ce que tu dis:
Tu as inversé le sens de rotation de la (ou des) pompe(s) hydraulique, si c'est un circuit à débit variable, ça va poser des problèmes.

Si c'est un débit fixe:
quand tu dis mettre un mouvement en buté, tu actionnes avec la commande en permanence le mouvement?
Si c'est le cas, tu dois avoir un pb de retour à la bâche permanent.

As tu le schéma hydraulique de ta pelle?


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 16 Juin 2015 17h55 
Hors ligne

Inscription: 14 Juin 2015 09h17
Messages: 28
C une pompe a engrenage 3 Etages si je demande au bras de ce lever il se leve mais très lentement si je demande au balancier de se lever en mm temp le bras monté plus vite mais sans puissance et quand le balancier ou le godet arrive en buté le bras bouge a la vitesse normale et j ai de la puissance pareil avec la lame


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 16 Juin 2015 17h59 
Hors ligne

Inscription: 14 Juin 2015 09h17
Messages: 28
Non j ai pas le Schema


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 16 Juin 2015 18h05 
Hors ligne

Inscription: 14 Juin 2015 09h17
Messages: 28
Je pense avoir qu'un filtre
Quand un Verin arrive en buté un clapet libere huile vers le retour
Il y en a un a chaque Verin?


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 16 Juin 2015 18h24 
Hors ligne

Inscription: 14 Juin 2015 09h17
Messages: 28
La pompe c une Kayaba 12 12 8.1c
Je n'ai pas trouvé de revendeur pour changer les joints
A lunettes
Je vais regarder les pression a la sortie des pompes


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 16 Juin 2015 22h48 
Hors ligne

Inscription: 14 Juin 2015 09h17
Messages: 28
Image


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 16 Juin 2015 22h49 
Hors ligne

Inscription: 14 Juin 2015 09h17
Messages: 28
[img][IMG]http://img15.hostingpics.net/pics/60379220150515204207.jpg[/img][/img]


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 16 Juin 2015 22h52 
Hors ligne

Inscription: 14 Juin 2015 09h17
Messages: 28
Image


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 16 Juin 2015 23h07 
Hors ligne

Inscription: 14 Juin 2015 09h17
Messages: 28
Image[img]arrivée%20a%20la%20maison[/img]


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 16 Juin 2015 23h08 
Hors ligne

Inscription: 14 Juin 2015 09h17
Messages: 28
Image[img]premier%20essai[/img]


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 35 messages ]  Aller à la page 1, 2  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com