Photos TP

Photos d'engins de Travaux Publics
Nous sommes le 23 Oct 2019 15h27

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 31 messages ]  Aller à la page 1, 2  Suivante
Auteur Message
MessagePosté: 16 Juil 2016 12h43 
Hors ligne

Inscription: 13 Juin 2015 08h20
Messages: 40
Bonjour a tous,
Ma machine est une peljob EB150 (volvo EC15)

quand j utilise ma machine pour travailler, capot fermé, au bout de une heure de travail "intensif", quand je me remet au ralenti, le voyant pression d'huile s allume et la machine se coupe. le moteur est vers les 98 degrés, et 85 degrés en haut du radiateur.

Par contre, capot ouvert, je travaille toute la journée avec sans problème, le moteur reste aux alentours des 90 degrés.
J ai vidangé plusieurs fois le LDR, j'ai mis un produit détartrant etc...
le niveau d'huile est bon, et la pompe a eau n'est pas grippée.
le moteur tourne a son regime normal (2200tr/min)

si vous avez une idée?

Merci d'avance


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 17 Juil 2016 09h23 
Hors ligne

Inscription: 19 Aoû 2014 19h15
Messages: 476
Bonjour Arthuro

Tu peux essayer de déposer le calorstat et de vérifier s'il s'ouvre bien à fond en montant en température.

Il est normalement sur la sortie culasse, juste avant la durite supérieure du radiateur, dans un boitier démontable.
Après l'avoir déposé, à froid il sera fermé et en le chauffant dans une casserole d'eau, il va s'ouvrir. Regarde s'il s'ouvre bien à fond.

En été, tu peux tourner sans calorstat, le temps de trouver ton problème, en hiver, ce sera moins conseillé de rester sans car il permet au moteur de tourner à la bonne température (cela évite une usure prématurée).


Si malgré tout le moteur chauffe encore capot fermé, il faut déjà nettoyer le nid d'abeille extérieur du radiateur mais j'imagine que c'est fait.
Ensuite le ralenti est peut être un peu bas, ce qui fait trop baisser la pression d'huile lorsque tu remets en bas régime et la sécu pression huile coupe le moteur.

Bon bricolage


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 17 Juil 2016 14h44 
Hors ligne

Inscription: 13 Juin 2015 08h20
Messages: 40
Salut Micklin et encore merci pour tes réponses.

J'ai viré le calorstat depuis quelque temps deja et j'en ai commandé un nouveau, donc ca ne vient pas ce de coté la.
j'ai repeint le radiateur avec de la peinture haute temperature, peu etre que ce n'est pas conseillé?

je vais verifier le regime de ralenti, il doit etre a combien? 1000tr/min ?

Merci


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 17 Juil 2016 16h44 
Hors ligne

Inscription: 14 Mai 2010 08h41
Messages: 1731
Localisation: pyrénées-orientales
repeindre un radiateur n est pas conseillé , l évaporation de la chaleur peut étre perturber..... combien d heures la machine?


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 17 Juil 2016 20h25 
Hors ligne

Inscription: 13 Juin 2015 08h20
Messages: 40
La machine a 1900h maintenant.
Mince pour le radiateur


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 17 Juil 2016 20h37 
Hors ligne

Inscription: 14 Mai 2010 08h41
Messages: 1731
Localisation: pyrénées-orientales
et le regime ralentie, tu as combien?? si le voyant d huile s allume, c est comme le dit micklin, un ralenti bas, le moteur, a tendance a s arreter net ou il se coupe doucement.... le voyant de baterie s allume en meme temps que le voyant d huiile??


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 17 Juil 2016 20h56 
Hors ligne

Inscription: 13 Juin 2015 08h20
Messages: 40
le moteur s arrete net, je dois avoir entre 1000 et 1100 de ralenti, ca "sonne" bien
non il n y a que le voyant d huile et le voyant STOP qui s allume.

je vais diluer la peinture du radiateur. je vois vraiment pas pourquoi ca chauffe, au final je n ai que une petite dizaine de degré a perdre... peu etre que ca peut jouer non?


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 17 Juil 2016 22h13 
Hors ligne

Inscription: 14 Mai 2010 08h41
Messages: 1731
Localisation: pyrénées-orientales
apres 85 en haut du radiateur, c est pas mauvais, tu met quoi comme huile dans le moteur ?? peut etre est elle trop fluide, et a chaud, elle est trop liquide.... du coup la pression d huile chute .... sinon, meme 95 pour le moteur c est pas trop mal non plus, décape le radiateur et tu veras, fait gaffe, a pas abimer le radiateur avec des produits chimique...


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 18 Juil 2016 05h47 
Hors ligne

Inscription: 13 Juin 2015 08h20
Messages: 40
jet met de la 10W40 en été et 10W30 en hivers.
jje vais essayer d'enlever la peinture du radia et je vous tiens au courant,
merci en tout cas


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 18 Juil 2016 14h15 
Hors ligne

Inscription: 19 Aoû 2014 19h15
Messages: 476
Je confirme que peindre le nid d'abeille d'un radiateur n'est pas bon pour le transfert calorique, seul les radiateurs "marins" pour les engins et groupes électrogènes évoluant en bord de mer sont peint coté air, mais les alvéoles sont plus grosses et la surface d'échange, pour un même moteur, est plus grande.

La peinture garde la chaleur dans sa masse, et le transfert calorique dans l'air qui y passe est moins efficace sur une surface peinte que sur un métal brut. C'est comme mettre une couverture sur ton moteur :wink: .

Si tu as un thermomètre, tu peux mesurer la T° de ton huile pour voir à combien elle monte

Pour info
Citation:
La viscosité est une mesure de résistance à l'écoulement d'un fluide. La viscosité d'une huile moteur s'exprime par 2 grades. Un grade à froid et un grade à chaud.

Le grade à froid se situe devant la lettre W. Dans l'illustration ci-contre, le grade est de 10. Le grade à chaud se situe après la lettre W. Dans le même exemple le grade à chaud est de 40. W est la première lettre du mot anglais "Winter" (hiver).

Le 1er grade traduit la viscosité dynamique à froid : la capacité à démarrer le moteur et à amorcer la pompe à huile : 0W : env. -30°C 5W : env. -25°C 10W : env. -20°C 15W : env. -15°C
- Plus ce nombre est bas, meilleure sera la réduction de frottement à froid. Il favorise les économies de carburant. Afin d'assurer une protection immédiate à chaque démarrage du moteur, le choix du grade de viscosité à froid est primordial. L'huile la plus fluide est la plus rapide pour le temps de mise en huile du moteur.

Le 2e grade traduit la viscosité cinématique à chaud (100°C et 150°C sous cisaillement) : 20, 30, 40, 50, 60. - Plus le nombre est élevé, plus épais sera le film d'huile à chaud. Il favorise la protection et l'étanchéité.


Bon décapage de profondeur.


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 18 Juil 2016 20h47 
Hors ligne

Inscription: 13 Juin 2015 08h20
Messages: 40
merci a vous deux les gars, des que je fini ce chantier je decap ce radia! et je vous dirais :)

bye


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 30 Sep 2016 18h48 
Hors ligne

Inscription: 13 Juin 2015 08h20
Messages: 40
Bonjour à tous,

alors voila j ai bien décapper le radiateur, il reste un peu de peinture mais pas bien méchant,
le moteur chauffe encore , il est entre 92 et 100°
le haut du radiateur est entre 76 et 80.
le calorstat est neuf,

en gros quand le moteur est a 100 degrées et que je redescend au ralenti, le voyant "pression huile" et "stop" clignote et ca coupe....

jai remarqué que le ralenti quand le moteur est a 100deg est assez bas...


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 30 Sep 2016 20h54 
Hors ligne

Inscription: 04 Sep 2011 22h41
Messages: 228
Localisation: Alès
Je ne pense pas que cela change quelquechose à ton problème mais pour ce genre de machine , c'est de l'huile minérale basique qui est préconisé non ? 15w50 ou 20w50 ?


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 01 Oct 2016 07h49 
Hors ligne

Inscription: 19 Aoû 2014 19h15
Messages: 476
Arthuro a écrit:
le moteur chauffe encore , il est entre 92 et 100°
le haut du radiateur est entre 76 et 80.
...


Maintenant que le nid d'abeille est décapé de la peinture et que le calorstat est neuf, cette différence de T° entre le moteur et le haut du radiateur tend à me faire penser à une mauvaise circulation du liquide de refroidissement.
On dirait qu'il ne refroidit que par thermos siphon, que la pompe à eau est fatiguée, ou que quelque chose bloque la circulation.
As tu détartré et nettoyé aussi l'intérieur du radiateur?

Pour vérifier la pompe à eau:
Si le circuit à un vase d'expansion à deux tuyaux, les débrancher du bocal et l'un des deux aura un petit jet de liquide de refroidissement. Si pas de jet, pompe hs.
Si tu as un chauffage cabine, le mettre à fond et vérifier si la température est toujours haute, si non, pompe hs.

As tu mesuré la T° de l'huile moteur au niveau du carter?
Si l'huile est en surchauffe elle perd sa viscosité et du coup la pression du circuit de lubrification monte moins et sous le mini la sonde pression coupe l'injection.

Si tu as un petit mano, tu peux prendre la pression du circuit de graissage du moteur, à froid et à chaud, ça peu donner une piste sur l'état de cette pompe à huile.

Es-tu dernièrement intervenu sur l'injection ou la pompe d'injection ou sur le calage de cette même pompe?
Un calage différent de quelque degré peut générer une surchauffe.

Tu vas trouver :wink:


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 01 Oct 2016 09h16 
Hors ligne

Inscription: 13 Juin 2015 08h20
Messages: 40
Bonjour Micklin,

je n'ai pas deux tuyaux sur mon vase d'expension et pas de cabine.
j avais démonter la pompe a eau et verifier les ailettes (acier) et le roulement , elle est nickel et tourne sans aucune difficulté et/ou bruit.
une fois j avais débranché la durite en haut, et le débit de la pompe m'avais surpris telle ca sortait ( moteur en marche )

peu etre que le liquide circule mal, j ai mi un produit ( bardhal ) pour enlever le tartre mais je ne suis pas convaincu de son efficacité
as tu une technique pour bien nettoyer le circuit et radiateur ? sans forcément dessouder le radiateur pour l ouvrir :)

et je ne sais pas si tu te rappel, mais tu m avais aidé au début que j avais cette pelle, la pompe injection etait morte
je l'ai changé par une neuve, mais je ne sais pas si elle est bien calée ou non, car cette machine a été pas mal bidouiller.

elle démarre au quart de tour, et tres peu de fumée noir quand j accelere, et la pelle a bien sa puissance, donc peu etre qu elle est trop en avance...


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 01 Oct 2016 19h27 
Hors ligne

Inscription: 19 Aoû 2014 19h15
Messages: 476
Ok, je me souviens... Un peu long à la détente, mais ça vient :D

Donc pour le radiateur, je doute qu'il soit entartré s'il a toujours tourné au liquide de refroidissement. Seule l'eau simple entartre, par contre il est peut être obstrué par les dépôts de dégradation de l'anti gèle.
Pour les boues internes, je fais tourner avec de la lessive st Marc, et ensuite plusieurs rinçages.
Pour le tartre, nettoyant liquide pour machine à café, tu bouches la durite inférieure du radiateur, tu le remplis d'eau mélangée avec du détartrant machine à café, et tu fais chauffer doucement à la lampe à souder par le bas du radiateur. Tu laisses macérer une bonne nuit avant de le vidanger, rincer avec beaucoup d'eau qui le traverse et tu remontes le tout.

Pour ta PI, effectivement tu avais galèré, il peut être utile de vérifier le calage fin, d'autant plus qu'elle a bien tourné depuis et que tout à pris sa place.

Bon courage et on attend le résultat :wink:


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 03 Oct 2016 22h29 
Hors ligne

Inscription: 13 Juin 2015 08h20
Messages: 40
Micklin, comment contrôles tu le calage fin ?
j essaye de comprendre la revue techniqe en anglais, mais je ne suis pas sur de tout

merci d'avance


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 04 Oct 2016 04h45 
Hors ligne

Inscription: 14 Mai 2010 08h41
Messages: 1731
Localisation: pyrénées-orientales
une question bête, quand tu as démonté l injection, tu as dû démonter l hélice du ventilo?? as tu bien fait attention au sens?? après comme dit micklin, une injection doit se faire a un moment préscis !!! mais bon, a part pure coïncidences; voyant d huile qui s allume au ralentis, moteur qui chauffe, = bien souvent un defaut de graissage.... quand la machine a les capots ouverts, au ralentis, elle cale, ou elle cale uniquement quand le moteur a chaud??un mauvais graissage, fait chauffer un moteur. un mauvais refroidissement, idem. par contre, un mauvais refroidissement, n influs que très peu le graissage, a part trop liquéfier l huile, et faire chuter la pression.....


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 04 Oct 2016 06h18 
Hors ligne

Inscription: 13 Juin 2015 08h20
Messages: 40
Oui j avais démonté l hélice mais je pense l avoir remonté dans le bon sens. L air est tirer de l extérieur vers l intérieur du compartiment moteur en traversant le radia.
Effectivement , capot ouvert elle chauffe moins et les quelques degrés de différence suffisent à ne part allumer les voyants au ralenti.
Est ce que le ressort de régulation de pression d huile doit être changé des fois ?
Merci


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 04 Oct 2016 09h01 
Hors ligne

Inscription: 19 Aoû 2014 19h15
Messages: 476
Oui, Mathieu a raison, avant de se pencher plus sur l'injection qui peu générer une petite surchauffe , il faut être certain que le refroidissement et le graissage sont bons.
Je le répète, prendre les pressions d'huile à froid et à chaud du circuit de graissage va nous informer sur ce qu'il se passe.
Si la pompe ne monte pas à la bonne pression à froid, elle sera au mini à chaud en régime, et en dessous du mini au ralenti. La pompe du circuit de graissage du moteur est rincée.
Si la pression à froid est bonne et qu'elle reste bonne en régime quand l'huile est chaude et toujours bonne au ralenti, c'est la sonde de pression mini qui est en cause.
En général
Pression mini au ralenti 190kPa, soit 1,9 bar
Pression maxi 500Kpa, soit 5 bars
Mais vérifie ces valeurs sur ta doc.

On peut être tenté de testé la sonde en la shuntant, mais on ne connaitra toujours pas les valeurs de pression et ça c'est la survie de ton moteur.

Tu as tout vérifié sur ton circuit de refroidissement, de la pompe au radiateur en passant par le ventilo. Il faut vérifier le circuit de graissage maintenant.

Si le graissage ressort en bon état, si tu utilises la bonne huile préconisée et si le filtre à huile est récent, on se penchera sur l'injection et son réglage fin :wink:


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 31 messages ]  Aller à la page 1, 2  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com