Photos TP

Photos d'engins de Travaux Publics
Nous sommes le 02 Déc 2021 09h30

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 3 messages ] 
Auteur Message
MessagePosté: 30 Juin 2021 19h41 
Hors ligne

Inscription: 06 Déc 2012 14h31
Messages: 9
Bonjour à tous,

J'ai tourné sans huile sur ma EC25, le moteur a donc rendu l'âme. Pultôt que de tenter de le réparer j'ai acheté un moteur échange standard que je viens de monter. ( j'ai même pensé à y mettre de l'huile :oui: )

Il démarre très bien mais accélère assez peu et cale quasiment quand je le sollicite.

J'ai vérifié l'arrivée de gazole, ça pisse bien au niveau de la pompe à injection et au niveau de la durite de retour...

Quelqu'un a une idée, sachant que l'hydraulique fonctionnait correctement avant la casse moteur ?


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 01 Juil 2021 12h42 
Hors ligne

Inscription: 06 Déc 2012 14h31
Messages: 9
J'ai testé le moteur sans la pompe hydraulique, il prend les tours normalement et tourne régulièrement.

Le problème ne vient pas du moteur...

Au repos les pressions P1 P2 et P3 sont à 0. EN faisant travailler j'ai 170 max sur P1, 230 et 200 sur les autres


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 16 Juil 2021 15h35 
Hors ligne

Inscription: 06 Déc 2012 14h31
Messages: 9
Merci pour vos nombreuses réponses :D

L'accumulateur hydraulique, ou "sphère" est d'origine, juillet 2000 ! Peut être une explication


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 3 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com