Photos TP

Photos d'engins de Travaux Publics
Nous sommes le 16 Oct 2019 19h59

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 107 messages ]  Aller à la page 1, 2, 3, 4, 5, 6  Suivante
Auteur Message
 Sujet du message: probleme allée en enrobé
MessagePosté: 12 Aoû 2008 21h17 
Hors ligne

Inscription: 12 Aoû 2008 20h59
Messages: 10
Bonjour, je suis un particulier et j'ai fait réaliser un enrobé noir dyorithe 0/6 en octobre 2007,surface 277 m2. Tout allait bien jusqu'en avril...où les 1eres chaleurs ont commencé a faire fondre l'enrobé à certains endroits,puis une quantité de petits cailloux se sont mis à se décoller,puis c'est le tour d'autres parties. Suis bien évidement trés déçu...,qu'est il possible de faire,ai-je une garantie,un recours possible?? Pouvez vous m'aider avant de revenir vers le professionnel.(je lui ai deja signalé,et si j'ai bien compris,il ne peut pas faire grand chose!!).
Merci par avance


Haut
 Profil  
 
 Sujet du message: Re: probleme allée en enrobé
MessagePosté: 12 Aoû 2008 23h17 
Hors ligne
Avatar de l’utilisateur

Inscription: 27 Mai 2007 16h30
Messages: 2010
Localisation: Lorraine, 57
tu aurais une photo a nous montrer car c'est difficile de répondre :jesors:

_________________
Guet'ss mollé!!!!!!!!!!!!!!!!! Si tu veux en savoir plus, vas faire un tour ici: viewtopic.php?f=108&t=11911


Haut
 Profil  
 
 Sujet du message: Re: probleme allée en enrobé
MessagePosté: 15 Aoû 2008 18h14 
Hors ligne

Inscription: 12 Aoû 2008 20h59
Messages: 10
Bonjour,

comment dois-je faire pour insérer une photo?
Merci.


Haut
 Profil  
 
 Sujet du message: Re: probleme allée en enrobé
MessagePosté: 15 Aoû 2008 18h39 
Tu liras ceci,tout y est expliqué :
viewtopic.php?f=49&t=1056

:wink:


Haut
  
 
 Sujet du message: Re: probleme allée en enrobé
MessagePosté: 17 Aoû 2008 16h26 
Hors ligne

Inscription: 12 Aoû 2008 20h59
Messages: 10
Image


Haut
 Profil  
 
 Sujet du message: Re: probleme allée en enrobé
MessagePosté: 17 Aoû 2008 16h33 
Hors ligne

Inscription: 12 Aoû 2008 20h59
Messages: 10
Voici une autre photo, où l'onvoit des traces d'effritement de l'enrobé, aggravé des qu'il fait chaud, l'enrobé fond et se décolle...
Merci de votre aide.


Image


Haut
 Profil  
 
 Sujet du message: Re: probleme allée en enrobé
MessagePosté: 19 Aoû 2008 00h35 
Hors ligne
Avatar de l’utilisateur

Inscription: 28 Déc 2007 19h04
Messages: 2845
Salut azjp
Il semble que tu sois victime de ségrégation: ce n'est pas une blague, les plus gros grains ("4/6") se sont retrouvés en surface sans les fines ("0/2"), donc la couche n'est pas homogène et ces gros grains ne sont pas assez liés au reste ce qui provoque leur arrachement. Evidemment la chaleur n'aide pas puisqu'elle à tendance à "ramollir" l'enrobé.
Explications probables: l'enrobé est arrivé trop refroidi sur le chantier et/ou le réglage n'a pas été bien réalisé, laissant en surface ces cailloux mal accrochés. Je penche plutôt pour la première car un enrobé mis en oeuvre trop froid se trie systématiquement, c'est très difficile à éviter. Ceci dit c'était peut-être aussi la température extérieure au moment de l'application qui était trop basse. A toi de me le dire. La 0/6 requière qq précautions pour avoir un beau rendu.

Ceci dit, pour moi, il y a un autre problème, de fond:
La 0/6 est plus fine que la 0/10 donc plus jolie (encore faut-il la règler correctement pour un bel uni et la lisser après le compactage vibré pour bien la "fermer"). Par contre, si elle est adaptée aux lieux non circulés tels que trottoirs, allées piétonnes, places... elle ne l'est pas pour des cours ou des allées de garage (et bien sur jamais de route). Il aurait fallu à ce moment là employer de la 0/10 qui, de part sa granulométrie plus grosse, est plus structurée et donc résiste bien mieux aux sollicitations des pneus. Le bitume est peut-être aussi différent mais çà je n'en suis pas sûr et je ne pourrais me renseigner qu'en septembre.
J'en ai discuté justement il y a deux semaines (çà tombe bien) sur mon chantier avec mon collègue qui nous réalise 95% des enrobés de l'agence et qui ne fait "que" çà. C'est ce que j'appelle un spécialiste :cool: . Il m'a réalisé les trottoirs en 0/6 (uni superbe grâce à un réglage nickel et un compactage soigné :bravo: ). Par contre, les entrées de lotissement ont été réalisées en 0/10. Cà fait des joints pas très esthétiques mais à la longue çà tiendra. En revanche, les entrées de particuliers ("bateaux") restent en 0/6 pour justement éviter ces vilains joints (une entrée tous les 25m ~) en considérant que ce n'est pas trop circulé. Et après tout c'est à la demande du client, à lui de voir. Et bien deux jours après l'application, une voiture s'est garée sur un trottoir et en repartant, elle a braqué "a sec" càd sans avancer. Résultat :grr: : une jolie trace de rotation gravée à vie :gun: merci C :censure: ard. Tout çà pour dire que c'est plus fragile.

Bref voilà, que dire? Tu as été mal conseillé par l'entrepreneur qui, il me semble, aurait dû t'informer des risques inhérants à la circulation sur de la 0/6. Après tu choisis en connaissance de cause. Malgré tout la mise en oeuvre a dû merder. D'autre part, si malfaçon il y eu, sa garantie décennale va fonctionner et il viendra reprendre le boulot. Mais là çà risque d'être chaud car il faudra sûrement une expertise pour le mettre en cause. En tout cas surveilles l'évolution mais je crains qu'elle ne soit pas bonne

Espérant t'avoir éclairé
@+ Seb
Pfoouuuu, fait soif après tout çà :tchin:

_________________
Pas chiant, mais exigeant
Vous ne me connaissez pas encore?


Haut
 Profil  
 
 Sujet du message: Re: probleme allée en enrobé
MessagePosté: 19 Aoû 2008 10h02 
Hors ligne
Avatar de l’utilisateur

Inscription: 09 Nov 2005 21h55
Messages: 3246
Localisation: Rhône Alpes
Pour te répondre Whip concernant les bitumes, cela ne sert à rien d'en mettre un plus dur, car après le 0/6, tu vas en chier pour le mettre en oeuvre, pour le reste, je pensais effectivement que c'était un endroit ou il y avait manoeuvre de voitures !


Haut
 Profil  
 
 Sujet du message: Re: probleme allée en enrobé
MessagePosté: 19 Aoû 2008 11h00 
Hors ligne

Inscription: 07 Déc 2007 14h53
Messages: 337
Bonjour, je ne me prononcerais pas sur la cause de ce désordre car je n'y connais rien :oui:

Cependant, il ne faut pas hésiter, contactez votre assurance PJ qui désignera un avocat aux fins de nomination d'un expert JUDICIAIRE devant le tribunal

Cette voie vous permettra de ne rien payer :wink:

En ce qui concerne les propos tenus ci-dessus relatifs à la garantie décennale, il faut être prudent car il arrive régulièrement qu'elle refuse sa garantie en l'absence de toute condamnation par une juridiction

A bon entendeur


Haut
 Profil  
 
 Sujet du message: Re: probleme allée en enrobé
MessagePosté: 19 Aoû 2008 20h57 
Hors ligne

Inscription: 12 Aoû 2008 20h59
Messages: 10
Bonsoir,

Tout d'abord merci pour vos réponses que j'ai lues avec attention.
Voici quelques précisions : je n'ai nullement eu le choix du type de grain, cet entrepreneur avait réalisé un chantier de ce type chez un ami et je peux vous garantir que le rendu n'est pas du tout le meme! le chantier s'est déroulé vers le 20 octobre, il faisait trés beau et donc potentiellement plutot chaud mais si je me souviens bien il y avait du vent frais(j'ai pas mal de photos où le ciel est bleu!!)

Quand j'ai contacté l'entrepreneur il y a environ 2 mois pour lui signaler le probléme, il m'a répondu : "ah bon, il faudra peut etre voir avec la centrale, l'enrobé a peut etre mal travaillé...mais ce n'est que des petits cailloux...ce n'est rien" et a ajouté "l'on ne peut rien faire"...
Effectivement...moi non plus je ne vois pas trop ce qu'il peut faire, remettre une couche par dessus?l'enrobé serait alors au dessus du niveau des bordure betons...ou alors il faut tout casser??

Je vais peut tout d'abord faire une lettre avec AR expliquant le problème?pour commencer à prouver a bonne foi et de regler le probleme a l'amiable..

Merci de votre aide.


Haut
 Profil  
 
 Sujet du message: Re: probleme allée en enrobé
MessagePosté: 19 Aoû 2008 21h57 
Hors ligne
Avatar de l’utilisateur

Inscription: 24 Mar 2008 12h24
Messages: 573
Localisation: Mulhouse ( haut rhin )
Bonsoir.

J'ai déjà rencontré ce probleme. Nous avions fait une cour en rouge en 0/6. Enrobée clasique + oxyde de fer pour avoir une teinte rouge. Au bout de quelque temps ( plusieurs mois ), le client nous a appelé pour nous signaler ce probleme.

D'apres mon conducteur de travaux, le probleme était lié au mauvais séchage des graviers. Le bitume ne colle pas bien sur de la poussiére.

Deux solutions pour réparer :
- arracher et recommencer
- faire un schlimage. ( Enduit colle à mettre en place a la raclette )

D'autre part, nous avons remarqué un grosse différance de compactage et donc de fermeture, si il est realisé a l'aide d'un rouleau ou d'une plaque vibrante.

_________________
Quand je vais au boulot, c'est pour gagner ma vie pas pour la perdre.


Haut
 Profil  
 
 Sujet du message: Re: probleme allée en enrobé
MessagePosté: 19 Aoû 2008 22h03 
Hors ligne

Inscription: 07 Déc 2007 14h53
Messages: 337
azjp a écrit:
Je vais peut tout d'abord faire une lettre avec AR expliquant le problème?pour commencer à prouver a bonne foi et de regler le probleme a l'amiable..

Merci de votre aide.


Je ne voudrai pas paraître procédurier mais vu ce que vous dites au dessus, ce n'est que perte de temps

Enfin, essayez quand même et tenez nous aux courant


Haut
 Profil  
 
 Sujet du message: Re: probleme allée en enrobé
MessagePosté: 20 Aoû 2008 09h22 
Hors ligne

Inscription: 12 Aoû 2008 20h59
Messages: 10
L'entreprise est en vacances jusqu'au 31/08, je vous tiendrai informé de la suite.
Encore merci pour toutes ces précisions.


Haut
 Profil  
 
 Sujet du message: Re: probleme allée en enrobé
MessagePosté: 22 Aoû 2008 22h10 
Hors ligne
Avatar de l’utilisateur

Inscription: 28 Déc 2007 19h04
Messages: 2845
azjp a écrit:
Effectivement...moi non plus je ne vois pas trop ce qu'il peut faire, remettre une couche par dessus?l'enrobé serait alors au dessus du niveau des bordure betons...ou alors il faut tout casser??
Merci de votre aide.

En effet remettre une couche est une mauvaise solution pour la raison que tu cites; de toute façon l'entreprise ne refera pas tout "bénévolement".
Par contre pour "cacher la misère", si les zone concernées ne sont pas trop étendues ni mal réparties, propose à l'entreprise d'appliquer ce que l'on appelle vulgairement de la pépite, càd de petits cailloux (synthétiques) collés sur une résine. Cà peut être très joli car il y a diférentes granulométries et couleurs, les motifs réalisables sont infinis. Et pour finir, celà empêchera la situation de s'aggraver
Et puis "mieux vaut un bon arrangement qu'un mauvais procès"

Patrice68 a écrit:
D'apres mon conducteur de travaux, le probleme était lié au mauvais séchage des graviers. Le bitume ne colle pas bien sur de la poussiére.
D'autre part, nous avons remarqué un grosse différance de compactage et donc de fermeture, si il est realisé a l'aide d'un rouleau ou d'une plaque vibrante.

1 > çà peut être une bonne explication
2 > la plaque vibrante ne sert qu'à faire les joints, les endroits peu accessibles et effacer les traces après le RV; elle ne compacte pas assez pour remplacer le rouleau

_________________
Pas chiant, mais exigeant
Vous ne me connaissez pas encore?


Haut
 Profil  
 
 Sujet du message: Re: probleme allée en enrobé
MessagePosté: 22 Aoû 2008 22h25 
Hors ligne
Avatar de l’utilisateur

Inscription: 28 Déc 2007 19h04
Messages: 2845
Tiens je n'ai que cette photo que j'ai prise sur mon chantier fin juillet. Le motif est une trame de pavé mais tu peux très bien faire une forme géométrique unie (losange...) Tu as sûrement déjà vu ces produits que l'on croise souvent sur les plateaux pour les faire ressortirs ou simplement dans un but esthétique (ou les deux)
Si ta surface à reprendre n'est pas trop grande il se peut que cette solution contente tout le monde

Image
Manque juste un petit coup de souflette!

_________________
Pas chiant, mais exigeant
Vous ne me connaissez pas encore?


Haut
 Profil  
 
 Sujet du message: Re: probleme allée en enrobé
MessagePosté: 23 Aoû 2008 11h27 
Hors ligne

Inscription: 07 Déc 2007 14h53
Messages: 337
whip a écrit:
Et puis "mieux vaut un bon arrangement qu'un mauvais procès"


Tiens, je ne comprends pas pourquoi :petard:

Peux tu expliquer car là je ne vois pas pourquoi ce monsieur devrait se contenter d'un cache misère alors qu'il sera incontestablement gagnant avec un procès


Haut
 Profil  
 
 Sujet du message: Re: probleme allée en enrobé
MessagePosté: 23 Aoû 2008 12h59 
Hors ligne

Inscription: 12 Aoû 2008 20h59
Messages: 10
Merci Whip pour ta réponse. Ce dont tu parles, est-ce le procédé "schlimage" dont parle Patrice 68?
Effectivement, j'espere que je vais pouvoir m'arranger avec l'entreprise à l'amiable.


Haut
 Profil  
 
 Sujet du message: Re: probleme allée en enrobé
MessagePosté: 24 Aoû 2008 14h42 
Hors ligne
Avatar de l’utilisateur

Inscription: 28 Déc 2007 19h04
Messages: 2845
Désolé je ne connais pas ce "schlimage". Vue la description, le principe est semblable mais reste(rait) une réparation non décorative. Patrice68 t'en dira +
En tout cas tiens nous au courant :hello:

@ Aiki: un procès c'est long et même si l'on gagne on y perd son temps et son énergie; il faut peser le pour et le contre. En l'occurence sa cour n'est pas en péril ni dangereuse alors à quoi bon perdre des mois ou des années au lieu de s'arranger et obtenir une solution somme toute assez rapide (si la boite y met du sien). Et franchement les motifs en résine c'est super classe dans une cour, çà casse le "tout noir" :oui:

_________________
Pas chiant, mais exigeant
Vous ne me connaissez pas encore?


Haut
 Profil  
 
 Sujet du message: Re: probleme allée en enrobé
MessagePosté: 24 Aoû 2008 17h36 
Hors ligne
Avatar de l’utilisateur

Inscription: 24 Mar 2008 12h24
Messages: 573
Localisation: Mulhouse ( haut rhin )
Bonjour.

Concernant le schlimage. Il s'agit d'une resine melangé à du sable 0.1 qui permet de " faire coller " les éléments qui ne le sont pas.

C'est un procédé que j'ai vu mettre en place à la Sarmac. La Sarmac fait partit du groupe Trabet.

En esperant avoir pu vous etre utile.

_________________
Quand je vais au boulot, c'est pour gagner ma vie pas pour la perdre.


Haut
 Profil  
 
 Sujet du message: Re: probleme allée en enrobé
MessagePosté: 25 Aoû 2008 09h08 
Hors ligne

Inscription: 07 Déc 2007 14h53
Messages: 337
whip a écrit:
@ Aiki: un procès c'est long et même si l'on gagne on y perd son temps et son énergie; il faut peser le pour et le contre. En l'occurence sa cour n'est pas en péril ni dangereuse alors à quoi bon perdre des mois ou des années au lieu de s'arranger et obtenir une solution somme toute assez rapide (si la boite y met du sien). Et franchement les motifs en résine c'est super classe dans une cour, çà casse le "tout noir" :oui:


Oui, tu as raison, si cela lui convient comme cela :wink:


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 107 messages ]  Aller à la page 1, 2, 3, 4, 5, 6  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com