Photos TP

Photos d'engins de Travaux Publics
Nous sommes le 06 Aoû 2020 01h28

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 8 messages ] 
Auteur Message
 Sujet du message: problème sur une chenille
MessagePosté: 12 Mai 2013 13h08 
Hors ligne

Inscription: 12 Mai 2013 12h05
Messages: 2
Bonjour à tous, je possède depuis peu une mini pelle komatsu pc45 de 5t.
lorsque j'essai de tourner, la chenille de gauche a énormément de mal à faire pivoter la pelle sur la droite alors que la droite y arrive, je précise qu'elle n'a qu'une vitesse et que cela se passe sur du gravier ou de l'herbe afin de ne pas la faire trop forcer évidemment.Si je décide de faire pivoter la pelle en inversant les 2 manettes la pelle n'arrive pas non plus à tourner.
Les deux manettes poussées vers l'avant, la pelle avance correctement idem pour l'arrière en revanche dès que ça commence à monter un petit peu ça se gate au point de s'arreter.
Quelqu'un aurait il une idée? un schéma du circuit hydraulique? les préssions de départ car je compte les controler.
J'ai vidanger le moteur hydraulique l'huile n'était pas belle mais le niveau était bon et pas de limaille (j'ai aussi introduit un aimant à l'intérieur et R.A.S).
J'ai réglé les cables qui actionnent les tiroirs histoire de........perdre du temps car cela reste inchangé et enfin j'ai vérifié la tension des chenilles et c'est ok.
J'espère que ce n'est pas la pompe si quelqu'un est du métier je suis tout ouïe.
Par avance merci.


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 12 Mai 2013 16h22 
Hors ligne

Inscription: 07 Jan 2012 16h35
Messages: 100
controle ton retour de fuite de ton moteur de translation qui a probleme de puissance en bloquant la chenille concerné.

controle tes deux moteurs comme sa tu aura une valeur de référence.


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 18 Mai 2013 18h44 
Hors ligne

Inscription: 30 Déc 2011 16h06
Messages: 64
Bonjour,

a mon avis c'est les moteurs de translation qui sont fatigués ca m'a fait la même chose sur ma pelle kubota 91-2. Si tu bricole un peu je peut t'expliquer comment régler le problème.


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 19 Mai 2013 13h31 
Hors ligne

Inscription: 18 Déc 2010 17h52
Messages: 265
Localisation: Montpellier 34
ericdesign a écrit:
Si tu bricoles un peu je peux t'expliquer comment régler le problème.


Moi je veux bien savoir. Tu mets des roues à la place des chenilles ? Nan je rigole... Explique nous stp.


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 22 Mai 2013 21h22 
Hors ligne

Inscription: 10 Fév 2013 21h07
Messages: 89
salut
si tu bricole un peu. tu peu inverser les flexibles de la chenille gauche avec ceux de la chenille droite. si le problème ce trouve inverser,s'est la pompe, si le problème est sur la même chenille s'est le moteur de translation.


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 23 Mai 2013 12h41 
Hors ligne

Inscription: 18 Déc 2010 17h52
Messages: 265
Localisation: Montpellier 34
Super ! Un peu galère peut-être à réaliser mais très bonne idée. :yes:


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 23 Mai 2013 20h16 
Hors ligne

Inscription: 10 Fév 2013 21h07
Messages: 89
en général les deux éléments de distributeur sont cote a cote, donc rien de compliquer.


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 02 Juin 2013 12h18 
Hors ligne

Inscription: 30 Déc 2011 16h06
Messages: 64
A mon avis c'est le moteur de translation qui est fatigué ,
tu peux faire comme dit bilounet en inversant les flexibles comme ca tu sera sur que le problème vient bien du moteur de translation et pas du distributeur.

Si c'est le moteur qui est fatigué tu a trois solutions:
- changement du moteur de translation complet ( la meilleur solution mais budget élevé)
- démontage puis réparation du moteur par un pro
- bricolage maison histoire de repousser la grosse facture

pour le "bricolage" je l'ai fait sur la mienne kubota kx 91-2 qui avait le meme probleme et ca lui a redonné un bon coup de jeune.
Il faut sortir le moteur de translation en général c'est la glace de distribution qui a des grosses rayures du coup l'huile passe un peut partout et tu a une perte de puissance.
Il faut le démonter la poncer au papier a l'eau en faisant des 8 afin d'enlever toutes les rayures puis remontage et c'est magique ca va mieux. si tu utilise ta pelle occasionnellement c'est la meilleur solution sinon passe par un pro de l'hydraulique.


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 8 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com