Photos TP

Photos d'engins de Travaux Publics
Nous sommes le 19 Oct 2019 19h55

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 16 messages ] 
Auteur Message
MessagePosté: 17 Mai 2014 13h42 
Hors ligne

Inscription: 30 Sep 2012 13h00
Messages: 22
Bonjour,

Je possède une mini pelle Kubota KX71-2alpha avecc 4800heures d'utilisations.

Après m'en être servi pendant 4 heures d'affilés ce jeudi, je viens de me rendre compte que la lame n'arrive plus soulever le poids de la mini pelle.

Jeudi après midi je me suis servi de la lame assez souvent sans problème particulier mis à part qu'elle avait tendance à descendre doucement toute seule.

Aujourd'hui je me suis aperçu que lorsque je veux soulever la mini pelle , elle arrive à soulever l'engin sur 30cms environs et puis plus rien. Le moteur n'a pas l'air de forcer car je n'entend pas de baisse de régime moteur.

Si je soulève la mini pelle avec le godet, la lame descend à fond.

En clair on dirais qu'il n'y a plus de force dans le vérin ( Joint interne du piston HS ???? )


Pouvez vous me dire d'où peut venir la panne ? ( En mécanique auto, je m'en sort mais là je comprend pas grand chose )

Pour info : huile hydraulique + les 2 filtres dans le réservoir d'huile sont neufs ( 50 heures )

Connaissez vous un livre sur la mécanique des mini pelles ou possédez vous une revue technique sur ma mini pelle car avec ça je pourrais entretenir ma mini pelle plus facilement.


Merci pour votre aide


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 17 Mai 2014 21h54 
Hors ligne

Inscription: 10 Fév 2013 21h07
Messages: 89
salut
inverse les flexibles. si le problème persiste se sont les joint du vérin.


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 18 Mai 2014 21h58 
Hors ligne

Inscription: 30 Sep 2012 13h00
Messages: 22
Bonjour,

Merci pour la réponse, donc j'ai inversé les 2 flexibles et j'ai toujours le problème. Donc demain j'emmene le verrin chez un réparateur pour faire changer les joints.

Merci


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 21 Mai 2014 13h51 
Hors ligne

Inscription: 30 Sep 2012 13h00
Messages: 22
Bonjour,

Suite au démontage du vérin ,le réparateur a trouver des joints usé mais pas en assez mauvais état pour que la panne vienne de là.

Avez vous une autre idée où chercher ?


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 21 Mai 2014 20h16 
Hors ligne

Inscription: 10 Fév 2013 21h07
Messages: 89
bonsoir
il faudrait pouvoir prendre les pressions.


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 22 Mai 2014 19h24 
Hors ligne

Inscription: 30 Sep 2012 13h00
Messages: 22
OK, les pressions se prennent sur les flexibles des vérins ???


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 22 Mai 2014 19h55 
Hors ligne

Inscription: 10 Fév 2013 21h07
Messages: 89
salut
tu doit avoir des prise de pression en sortie de pompe ou sur le distributeur.


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 28 Mai 2014 20h48 
Hors ligne

Inscription: 30 Sep 2012 13h00
Messages: 22
Bonsoir,


J'ai remonté le vérin aujourd'hui.
Tous les joints ont été changé.

Et malheureusement j'ai toujours le même problème.

J'ai quelques question pour progresser dans la recherche de panne :

Comment faire pour purger le vérin ? Est ce automatique ?

J'ai tenté de faire une purge en ne mettant pas le flexible opposé au sens d'avancement du verin. Au démarrage de la mini pelle, le flexible a laissé échappé de l'huile ( en continue ) alors que je n'avais fait aucune action sur la commande.
Est-ce normal ?


Je joint l'éclaté du tiroir de lame, pouvez vous me dire, si je doit vérifier quelque chose dessus qui pourrait me causer le problème?

Image



Merci


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 01 Juin 2014 12h18 
Hors ligne

Inscription: 30 Sep 2012 13h00
Messages: 22
Bonjour,

Toujours pas de réponse :cry:

Je peux également rajouter que lorsque la mini pelle est démarrée, j'entends un "sifflement" au niveau du distributeur ou a proximité,c'est dur a cerner.
Le bruit ressemble a de l'huile qui passe a travers une orifice en pression.

Je ne sais pas si ce bruit est normal.
Si j'actionne très légèrement ma lame je n'ai plus de bruit .

Peut être que sa peut vous aider a trouver ma panne .

Merci


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 01 Juin 2014 15h09 
Hors ligne

Inscription: 10 Fév 2013 21h07
Messages: 89
le 060 est pas casser?


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 01 Juin 2014 15h15 
Hors ligne

Inscription: 30 Sep 2012 13h00
Messages: 22
Le 060 sert a faire revenir la came au centre ??

Si elle sert à ca ,je ne pense pas que cela cause le problème de manque de force au vérin.

En tout cas la commande revient correctement.


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 01 Juin 2014 15h53 
Hors ligne

Inscription: 10 Fév 2013 21h07
Messages: 89
tu est sur qu'il revient au neutre? cela pourrai expliquer pourquoi le vérin baisse tous seul.
elle démarre bien?


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 01 Juin 2014 18h22 
Hors ligne

Inscription: 30 Sep 2012 13h00
Messages: 22
Oui elle revient correctement au neutre. Depuis que j'ai changé les joints du vérin , la lame ne redescent plus seule.


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 01 Juin 2014 20h22 
Hors ligne

Inscription: 10 Fév 2013 21h07
Messages: 89
dans un précédent message tu dit

chacal1985 a écrit:
Bonsoir,


J'ai remonté le vérin aujourd'hui.
Tous les joints ont été changé.

Et malheureusement j'ai toujours le même problème.







Merci


et là

chacal1985 a écrit:
Oui elle revient correctement au neutre. Depuis que j'ai changé les joints du vérin , la lame ne redescent plus seule.



il est ou le problème alors?


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 01 Juin 2014 20h56 
Hors ligne

Inscription: 30 Sep 2012 13h00
Messages: 22
Le problème, comme dit dans le titre et dans mon premier message, est que je n'ai pas de force dans le verrin de ma lame.

Lorsque que je veux baisser ma lame pour lever la mini pelle, j'arrive à lever de 30 cms et après plus rien. J'ai plus la force.


Haut
 Profil  
 
MessagePosté: 16 Avr 2019 22h22 
Hors ligne

Inscription: 16 Avr 2019 21h48
Messages: 2
Bonjour

Je déterre ce vieux post car j’ai un problème à peu près similaire et c’est ce que j’ai trouvé de plus proche sur le forum.

Les signes de la maladie que je cherche ont commencé sur le vérin de balancier qui après avoir levé un big bag de terre s’est mis à sortir et rentrer très lentement. Il faut même laisser la commande 5-6 sec en position pour que le mouvement commence tout doucement. De temps en temps, lorsque j’arrête le mouvement, il continue tout seul et je dois faire le mouvement inverse pour que cela s’arrete.
Je précise que tous les autres mouvements des autres vérins ou chenilles fonctionnent parfaitement.

Une première inspection du vérin et je trouve une légère fuite sur la tige qui est en bon état. Pensant avoir trouvé l’origine de mon problème, je démonte le vérin et l’amène chez mon réparateur préféré. Remplacement de la pochette complète, contrôle de l’état de la tige (ok) et je récupère le vérin.

Après remontage le problème persiste ... :ptain:

J’ai démonté la tige du tiroir du distributeur et elle est en bon état ainsi que son ressort. D’ailleurs il n’y a qu’un ressort. Est-ce normal ?
Après avoir remonter la tige, je refais un test. La tige sors une première fois correctement puis le problème revient...

Il me reste une seule piste : les joints torique a l’intérieur du tiroir qui font étanchéité avec la tige.
Qu’en pensez vous ? Est ce facile à remplacer ?

Un peu long...mais je pense vous avoir tout dit ...

Merci de votre aide


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 16 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com