Photos TP

Photos d'engins de Travaux Publics
Nous sommes le 15 Déc 2019 21h40

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 5 messages ] 
Auteur Message
 Sujet du message: problème : pelle job EB506
MessagePosté: 25 Avr 2018 18h08 
Hors ligne

Inscription: 25 Avr 2018 17h35
Messages: 4
Bonjour à tous,

J'ai depuis quelque temps une pelle job EB506 qui fonctionnait pas mal. mais ces derniers temps j'ai quelques soucis.

La pelle date de 1995 et je n'ai pas de docs pour la réparer.

Je vous présente mon problème en quelques lignes, si vous avez déjà rencontré ce genre de panne vous allez me donner un sérieux coups de main.

Voici le problème :

lorsque j'active le balancier il ne se passe pas grand chose, j'ai l'impression que la pression à la commande hydraulique est insuffisante pour faire bouger le tiroir.
J'ai le même souci avec la chenille droite, mais je viens de m'apercevoir que si je maintiens la chenille droite actionnée alors là le balancier fonctionne correctement et je sens
bien sur le tuyau de commande du distributeur beaucoup plus de puissance.

Comme je ne possède pas de doc je me tourne vers vous.

Merci à tous ceux qui prendrons un peu de leur temps pour m'aider.


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 02 Mai 2018 08h17 
Hors ligne

Inscription: 19 Aoû 2014 19h15
Messages: 476
Salut
Sans doc ni schéma, c'est difficile de t'aider, j'ai cherché mais je ne trouve rien sur le net à part les brochures publicitaires d'époque.
Il semble y avoir un load sensing sur le circuit principal, ce système active le débit, donc la pression, de la pompe principale en fonction des besoins en réaction de l'effort à vaincre.
Il faut déjà vérifier et régler les pressions de services et de gavage, et trouver le schéma avant de pouvoir regarder plus loin. :wink:


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 03 Mai 2018 19h58 
Hors ligne

Inscription: 25 Avr 2018 17h35
Messages: 4
J'ai trouvé la doc même si j'ai été obligé de l'acheter. Je vais me pencher sur le problème. Je suis en train d'analyser les circuits et les colorier pour mieux comprendre d'où peut venir la panne.

il semble que la rangée de distributeurs 6 éléments est alimenté par le milieu. 3 distributeurs à gauche , les vérins attacher à ceux-ci fonctionnent correctement, les distributeurs à droite c'est là ou le problème
existe.


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 04 Mai 2018 08h00 
Hors ligne

Inscription: 19 Aoû 2014 19h15
Messages: 476
Salut
Tu as bien fait d'acheter la doc qui te manquait, ce n'est pas un mauvais investissement pour celui qui veut mettre les doigts dans sa machine :wink: .

La pression de servitude peut avoir un lien de cause à effet sur ton pb, surtout si la pompe est à débit variable.
Une rampe de distributeurs peut être alimentée par une seule et même entrée, mais les servitudes vont actionner plusieurs distributeurs indépendamment les uns des autres ou par groupes différents.

Bonne étude de circuit :wink:


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 06 Mai 2018 10h11 
Hors ligne

Inscription: 25 Avr 2018 17h35
Messages: 4
Bonjour,

Oui la doc m'aide pas mal, heureusement qu'il y a des personnes qui essaient de trouver des docs et de créer des archives , cela faisait 8 ans que je cherchais de la doc.

Effectivement depuis le schéma sur l'entrée du distributeur, il y a une balance double du débit une pour les 3 distri. de gauche et une pour les 3 distri. de droite. Comme le problème vient de la droite je vais les démonter.
J'ai acheté des clés à tuyauter car sinon mission impossible. J'ai également investi dans une valise avec des mano., je ne l'ai pas encore reçu, mais elle doit arriver la semaine prochaine. Dans la doc, il me donne des pressions ou si je viens à tout dérégler, je pense pouvoir m'en sortir. Je peux investir un peu dans de l'outillage, cette machine fonctionne super bien et j'ai hâte de m'en servir de nouveau, j'ai quelques travaux en attente.
Il est vrai que des schémas avec un peu de couleur c'est plus facile à visualiser.


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 5 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com